XJ-Forum.de Foren-Übersicht XJ-Forum.de
Technisches Forum für die Yamaha XJ- und XJ6-Baureihe
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Vergaser probleme
Gehe zu Seite 1, 2  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    XJ-Forum.de Foren-Übersicht -> XJ600 Diversion
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Marko F.
Interessiert
Interessiert


Anmeldedatum: 16.06.2019
Beiträge: 14
Wohnort: Gotha

BeitragVerfasst am: So Aug 25, 2019 4:17 pm    Titel: Vergaser probleme Antworten mit Zitat

Hallo.Bin neu hier.
Hab Problem mit vergaser. Hab nen teil bei ebay gekauft für xj600bra bj.93.das Problem ist der Motor springt an und dreht sofort auf 6000u/min hoch .Gummis sind neu.hab den Satz doppelt. Alles probiert keine Änderung. Züge hängen auch nicht. Verkäufer hat das Ding zwar sauber gemacht sieht soweit ganz vernünftig aus. Düsen sind sauber. Allerdings sind die alten Dichtungen noch drinnen. Besonders die unter dem Düsenstock sehen aus als ob die sich gesetzt haben.Meine Frage ist könnte da das Problem liegen. Question Rolling Eyes
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Hammer's Luzifer
Inventar
Inventar


Anmeldedatum: 13.07.2008
Beiträge: 5463
Wohnort: 63477 Maintal

BeitragVerfasst am: So Aug 25, 2019 4:34 pm    Titel: Antworten mit Zitat

Dreh mal am Gasgriff und schau ob die Drosselklappen ganz auf und ganz zu gehen.
Dazu kannst Du die Membranschieber mit dem Finger vorsichtig hochdrücken um das besser zu sehen.

Gruss Axel
_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Marko F.
Interessiert
Interessiert


Anmeldedatum: 16.06.2019
Beiträge: 14
Wohnort: Gotha

BeitragVerfasst am: So Aug 25, 2019 4:51 pm    Titel: Antworten mit Zitat

Servus Axel.
Vergaser liegt ausgebaut auf'm Küchentisch .
Aber D.klappen haben gedreht. Ist alles freigängig.wollte mal mit Bremsen Reiniger die Ansauggummi einsprühen. Aber kalter motor und so hohe U/min.hab ich echt Angst das ich mir den Motor versaue.Ist ja mit der Schmierung so ne sache. Ich hab noch ein Ass im Ärmel kriege meinen orginal vergaser nächste Woche wieder.zur Not mach ich aus zweier einen .Ich dachte das es die Dichtungen am düsen Stock wären. Aber das ist ja das mit den Ferndiagnosen .Mann muss das teil selber sehen.Danke echt für die Antwort. M.f.G.Marko F.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Hammer's Luzifer
Inventar
Inventar


Anmeldedatum: 13.07.2008
Beiträge: 5463
Wohnort: 63477 Maintal

BeitragVerfasst am: So Aug 25, 2019 6:16 pm    Titel: Antworten mit Zitat

Marko, ich habe dabei an eingebauten Zustand gedacht.
Züge richtig eingehängt und locker.
6.000/min deutet darauf hin dass die Drosselklappen zu weit offen stehen.
Vielleicht kannst Du ein Bild machen wie das jetzt aussieht wenn ausgebaut?

Gruss Axel
_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Marko F.
Interessiert
Interessiert


Anmeldedatum: 16.06.2019
Beiträge: 14
Wohnort: Gotha

BeitragVerfasst am: So Aug 25, 2019 7:19 pm    Titel: Antworten mit Zitat

Na ja hab es wirklich exakt eingebaut. Bin installateur mache u.a.auch gasthermen ganz. Also handwerklich nicht unbegabt.Und bevor ich angefangen hab hab ich mir ne Reparatur anleitung *(Buch)Gekauft damit ich nicht irgendwas irgendwo schraube.Muss erst mal rauskriegen wie ich hier ein Bild schicken kann.Wie gesagt bin neu hier.
Vielleicht kannste mir das mitteilen wie das geht
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Marko F.
Interessiert
Interessiert


Anmeldedatum: 16.06.2019
Beiträge: 14
Wohnort: Gotha

BeitragVerfasst am: So Aug 25, 2019 7:50 pm    Titel: Vergaser Antworten mit Zitat

Ja muss erst mal was auf'm Server packen.Damit ich ein Bild schicken kann mach ich morgen. M.f.G.Marko
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Hammer's Luzifer
Inventar
Inventar


Anmeldedatum: 13.07.2008
Beiträge: 5463
Wohnort: 63477 Maintal

BeitragVerfasst am: So Aug 25, 2019 8:25 pm    Titel: Antworten mit Zitat

Viele nutzen picr.de das erklärt sich von selbst.
Es gibt hier auch noch die Galerie aber da musst Du separat freigeschaltet werden und der Speicherplatz ist begrenzt.

http://www.xj-forum.de/cpg133/index.php

Gruss Axel
_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Marko F.
Interessiert
Interessiert


Anmeldedatum: 16.06.2019
Beiträge: 14
Wohnort: Gotha

BeitragVerfasst am: Mo Aug 26, 2019 12:57 pm    Titel: Antworten mit Zitat

img. https://up.picr.de/36607582gl.jpg [/img]
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Marko F.
Interessiert
Interessiert


Anmeldedatum: 16.06.2019
Beiträge: 14
Wohnort: Gotha

BeitragVerfasst am: Mo Aug 26, 2019 12:59 pm    Titel: Antworten mit Zitat

Moin moin. Mann hab ich rum geirrt wegen dem Bild. Aber ich hab Urlaub und zeit da geht's.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Marko F.
Interessiert
Interessiert


Anmeldedatum: 16.06.2019
Beiträge: 14
Wohnort: Gotha

BeitragVerfasst am: Mo Aug 26, 2019 1:09 pm    Titel: Antworten mit Zitat

http://up.picr.de/36607837tg.jpg
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Hammer's Luzifer
Inventar
Inventar


Anmeldedatum: 13.07.2008
Beiträge: 5463
Wohnort: 63477 Maintal

BeitragVerfasst am: Mo Aug 26, 2019 4:05 pm    Titel: Antworten mit Zitat

Wenn Du bei picr unter Deinem Bild auf "Code" klickst kommen Auswahlmöglichkeiten.
Dann einfach den Code zur "Direktanzeige in Foren" kopieren und im Beitrag einfügen.

Die Drosselklappen sind nicht weit genug offen dass da 6.000/min möglich sind.
Kannst aber trotzdem die Standgas Schraube noch etwas herausdrehen.
Wenn die in eingebautem Zustand genau so stehen liegt der Fehler woanders.

Eventuell am Choke System ob da vielleicht was festhängt?

Gruss Axel
_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Marko F.
Interessiert
Interessiert


Anmeldedatum: 16.06.2019
Beiträge: 14
Wohnort: Gotha

BeitragVerfasst am: Mo Aug 26, 2019 4:21 pm    Titel: Antworten mit Zitat

Na ja der Choke ist leichtgängig. Hab ich komplett draußen gehabt alles sauber .waschbenzin durch 'ausgeblasen. Denke das ist o.k.wie gesagt ich tendiere zum Düsenstock wo die haupt-stand und starter Düse sitz .
Das kann mann ja komplett abschrauben und drunter sitzt ne Dichtung die alle Kanäle gegeneinander abdichtet .oder neben Luft aber wie gesagt
Sind neue Gummis und hab beide Sätze probiert.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Marko F.
Interessiert
Interessiert


Anmeldedatum: 16.06.2019
Beiträge: 14
Wohnort: Gotha

BeitragVerfasst am: Mo Aug 26, 2019 5:08 pm    Titel: Antworten mit Zitat

Schau mal bitte.
https://up.picr.de/36609789eu.jpg
https://up.picr.de/36609790dz.jpg
https://up.picr.de/36609815ks.jpg
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
XJ-Eddie
Inventar
Inventar


Anmeldedatum: 18.04.2014
Beiträge: 2365
Wohnort: Mannheim

BeitragVerfasst am: Mo Aug 26, 2019 7:53 pm    Titel: Antworten mit Zitat

Hallo Marko F.
Was bedeutet: "Alles probiert keine Änderung."? Hast du die Standgasschraube ganz zurück gedreht? Mir scheinen die Klappen zwei Millimeter offen zu sein, aber gut erkennen kann ich das nicht. Normal sind die bei Standgas nur einen Hauch geöffnet.
Die Düsenstockdichtungen sehen flachgedrückt aus, die würde ich erneuern.
Bildergeschichten zum Thema findest du hier:
http://www.xj-forum.de/bb/viewtopic.php?p=367503#367503
und hier:
http://www.xj-forum.de/bb/viewtopic.php?p=357952#357952
_________________
Gruß von Eddie.
Gesundheit!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Marko F.
Interessiert
Interessiert


Anmeldedatum: 16.06.2019
Beiträge: 14
Wohnort: Gotha

BeitragVerfasst am: Di Aug 27, 2019 4:14 am    Titel: Antworten mit Zitat

Ja Danke für die Bilder.Damit kann ich schon mal was anfangen.
So ich schraub mal los.
Ich halt dich auf'm Laufenden.Hoffentlich klappt das .
M.f.G Marko
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Marko F.
Interessiert
Interessiert


Anmeldedatum: 16.06.2019
Beiträge: 14
Wohnort: Gotha

BeitragVerfasst am: Di Aug 27, 2019 11:53 am    Titel: Antworten mit Zitat

Ihr werdet nicht glauben. Ich kann es auch nicht aber das alte Mädchen
Läuft.unglaublich echt . kann ich zum TÜV .Entweder doch die Dichtungen unter'm Düsenstock. Oder weiß sonst was klappen doch zu weit auf.Vielen Dank für die Hilfe. Linke Hand zum Gruß. Mensch ohne die Hilfe hätte ich wahrscheinlich aufgegeben. Nochmals Danke
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Marko F.
Interessiert
Interessiert


Anmeldedatum: 16.06.2019
Beiträge: 14
Wohnort: Gotha

BeitragVerfasst am: Do Okt 31, 2019 9:56 am    Titel: Leistung Antworten mit Zitat

Moin.ich bräuchte mal'n Datenblatt xj600br 37kw. Vielleicht kann mir jemand helfen.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Marko F.
Interessiert
Interessiert


Anmeldedatum: 16.06.2019
Beiträge: 14
Wohnort: Gotha

BeitragVerfasst am: Sa Mai 23, 2020 7:25 am    Titel: Bremse hinten Antworten mit Zitat

Moin moin
Weiß garnicht ob mich jemand lesen kann.Hab das Problem das die hintere bremse quietscht fing gestern an.Ausgebaut und geschaut.
Beläge ca.4mm.noch nicht am Verschleiß Indikator. Laut reparieren. Handbuch ist da noch ein zwischen Blech. Fehlt bei mir. Kolben hat auch schon nen schönen Kreis gestempelt. Frage reicht ersetzen oder muss ich noch die bleche besorgen. Wenn ja wo? Hab gesucht nichts gefunden
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Hammer's Luzifer
Inventar
Inventar


Anmeldedatum: 13.07.2008
Beiträge: 5463
Wohnort: 63477 Maintal

BeitragVerfasst am: Sa Mai 23, 2020 8:04 am    Titel: Antworten mit Zitat

Schau mal hier:

https://www.cmsnl.com/yamaha-xj600n-37kw-1994-4ka1-germany-244ka-332g1_model38878/partslist/0032.html#.XsjeMuybGpc

Ich weiss jetzt nicht ob das genau der passende Typ ist.

Gruss Axel und bleibt Gesund!
_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
XJ-Eddie
Inventar
Inventar


Anmeldedatum: 18.04.2014
Beiträge: 2365
Wohnort: Mannheim

BeitragVerfasst am: Sa Mai 23, 2020 9:24 am    Titel: Re: Bremse hinten Antworten mit Zitat

Marko F. hat Folgendes geschrieben:
...die hintere bremse quietscht fing gestern an....
Dass die Kolben Spuren auf den Belägen hinterlassen ist normal. Dass die Bleche dazu gedacht sind, quietschen zu vermeiden, wäre mir neu. Nach meinen Infos sollen die für gleichmäßigen Abrieb der Beläge sorgen, indem sie den Druck "hinten" verstärken. Diese Bauart Bremssättel sind in vielen Yamaha-Typen, und ich habe nur in einer von ca 20 solcher Bremsen Bleche gefunden. Ich würde einfach neue Beläge einbauen.
_________________
Gruß von Eddie.
Gesundheit!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    XJ-Forum.de Foren-Übersicht -> XJ600 Diversion Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2  Weiter
Seite 1 von 2

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht teilnehmen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de