XJ-Forum.de Foren-Übersicht XJ-Forum.de
Technisches Forum für die Yamaha XJ- und XJ6-Baureihe
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Mein erstes Problem

 
Neues Thema eröffnen   Neue Antwort erstellen    XJ-Forum.de Foren-Übersicht -> XJ600 Diversion
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Immerpower
Interessiert
Interessiert


Anmeldedatum: 22.06.2019
Beiträge: 13
Wohnort: 76709

BeitragVerfasst am: Mi Jul 03, 2019 2:32 pm    Titel: Mein erstes Problem Antworten mit Zitat

Hallo an alle,

heute machte mir meine Diva das erste mal Sorgenb. Ich startete sie wie jeden morgen ganz normal. Plötzlich geht sie sofort wieder aus. Noch mal gestartet und bisschen Gas gegeben. Dann lief sie. Aber unter 2000 U/m stottert sie und will ausgehen. Die Leerlaufdrehzahl geht runter zwischen 500 und 1000.
Bin dann trotzdem mal losgefahren. 1. und 2. Gang ruckeln. Und dann plötzlich als wenn nichts gewesen wär, fährt sie tadelos. Hab sie dann mal richtig heiß gefahren dann hielt sie die Leerlaufdrehzahl bei ca. 1200 U/m.
Jetzt nach ca. 4 Std. das gleiche in grün. Ich habe sie mal laufen lassen und den einen Kerzenstecker abgezogen. Keine Veränderung. Dann auf der anderen Seite mal abgezogen und sofort Drehlzahl im Keller.
Kann es sein, dass die eine Kerze erst richtig verbrennt wenn sie heiß ist?
Ich bin für jeden Tipp dankbar.

VG

Henry
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
WeDoTheRest
Inventar
Inventar


Anmeldedatum: 31.01.2008
Beiträge: 8113
Wohnort: Rottenburg

BeitragVerfasst am: Mi Jul 03, 2019 3:13 pm    Titel: Antworten mit Zitat

Kerze und/oder Kerzenstecker. Das sind ja auch Verschleißteile. Einfach mal erneuern.
_________________
Keep The Rubberside Down.
Gruß, Jörg
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen AIM-Name
kandidatnr2
Schreiber
Schreiber


Anmeldedatum: 25.08.2009
Beiträge: 159
Wohnort: Berlin

BeitragVerfasst am: Mi Jul 03, 2019 4:09 pm    Titel: Antworten mit Zitat

Kann auch der Vergaser des Zylinders sein, der kalt bleibt.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
WeDoTheRest
Inventar
Inventar


Anmeldedatum: 31.01.2008
Beiträge: 8113
Wohnort: Rottenburg

BeitragVerfasst am: Mi Jul 03, 2019 5:17 pm    Titel: Antworten mit Zitat

Aber doch nicht wenn sie tagtägich gefahren wird......
_________________
Keep The Rubberside Down.
Gruß, Jörg
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen AIM-Name
Immerpower
Interessiert
Interessiert


Anmeldedatum: 22.06.2019
Beiträge: 13
Wohnort: 76709

BeitragVerfasst am: Mi Jul 03, 2019 6:50 pm    Titel: Antworten mit Zitat

WeDoTheRest hat Folgendes geschrieben:
Kerze und/oder Kerzenstecker. Das sind ja auch Verschleißteile. Einfach mal erneuern.


Ich habe mal deinen Rat befolgt. Alle 4 Kerzen inkl. Stecker gg neue getauscht. Hat nicht viel gebracht. Leider. Sie tümpelt bei 800-900 U/m im Leerlauf. Einmal ist sie ausgegangen. Starten tut sie nur, wenn ich ein bisschen gas gebe. Wenn sie läuft und ich bewege den Gashahn (auch wenns nur 1mm ist) reagiert sie sofort und dreht hoch.
Können es auch die beiden Zündspulen sein?

p.s. alle Zylinder sind warm


VG
Henry
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
McFadden
Inventar
Inventar


Anmeldedatum: 28.11.2014
Beiträge: 2382
Wohnort: Husum

BeitragVerfasst am: Do Jul 04, 2019 4:38 am    Titel: Antworten mit Zitat

Deine Leerlaufdrehzahl ist definitiv zu niedrig.
Irgendwo Höhe des Vergasers, mittig, sollte eine Einstellschraube sein (600er Spezialisten vor um die genaue Position zu nennen!).
Die verstell mal, bis du eine Leerlaufdrehzahl von 1200-1400 U/min hast.

Außerdem denke ich, wirst du den Vergaser noch syncronisieren (lassen) müssen.
Bevor man das macht, kann man ihn im gleichen Zuge auch direkt mal reinigen. - Wäre doch doof, wenn er toll syncronisiert ist und dann in Kürze anfängt zu zicken... Wink
_________________
Gruß

Chris

Wir können alles reparieren oder ersetzen, nur die eigene Gesundheit nicht!

Bildergalerie
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Joe Ka
Inventar
Inventar


Anmeldedatum: 25.07.2010
Beiträge: 2088
Wohnort: Tiefste Pampa in Mittelfranken, genau mitten zwischen Würzburg und Nürnberg, 91484

BeitragVerfasst am: Do Jul 04, 2019 7:07 am    Titel: Antworten mit Zitat

Seine Leerlaufdrehzahl ist bei 1200 im Normalfall, das passt schon.
Die 800 hat sie ja erst, seit sie von heute auf morgen irgend einen Fehler hat, und sobald sie warm ist stimmts ja wieder.

Hmmm .. evtl. Falschluft? Ein winziger Spalt, der sich schließt, wenn sich durch die Wärme irgendwas ausdehnt?
Mal Startpilot von ausen drauf sprühen und schauen ob die Drehzahl hoch geht.

Für mich klingts eigentlich nach dem geeier, dass ich hatte, als ich noch keine elektrische Benzinpumpe drin hatte und nicht mehr regelmäßig damit gefahren bin, aber kann ja eigentlich nicht sein wenn du jeden Tag fährst.
Die 4 Krümmerrohre werden also auch alle warm, während sie das geeier macht?
_________________
so here we go - again

Jonathan

Meine XJ ... Meine Speed Triple
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Immerpower
Interessiert
Interessiert


Anmeldedatum: 22.06.2019
Beiträge: 13
Wohnort: 76709

BeitragVerfasst am: Do Jul 04, 2019 8:22 am    Titel: Antworten mit Zitat

Joe Ka hat Folgendes geschrieben:
Seine Leerlaufdrehzahl ist bei 1200 im Normalfall, das passt schon.
Die 800 hat sie ja erst, seit sie von heute auf morgen irgend einen Fehler hat, und sobald sie warm ist stimmts ja wieder.

Hmmm .. evtl. Falschluft? Ein winziger Spalt, der sich schließt, wenn sich durch die Wärme irgendwas ausdehnt?
Mal Startpilot von ausen drauf sprühen und schauen ob die Drehzahl hoch geht.

Für mich klingts eigentlich nach dem geeier, dass ich hatte, als ich noch keine elektrische Benzinpumpe drin hatte und nicht mehr regelmäßig damit gefahren bin, aber kann ja eigentlich nicht sein wenn du jeden Tag fährst.
Die 4 Krümmerrohre werden also auch alle warm, während sie das geeier macht?



Moin, ja , alle 4 Krümmerrohre sind warm. Ich hab mal ein Viedeo gemacht, da hört ihr es was ich meine.
Das Ding (weiß nicht wie das heißt) fäng an zu klackern und wenn sie aus ist auch. Hört mal rein. Ich danke allen für ihre Unterstützung.

https://youtu.be/HLZp80UnqK4



VG
Henry
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Immerpower
Interessiert
Interessiert


Anmeldedatum: 22.06.2019
Beiträge: 13
Wohnort: 76709

BeitragVerfasst am: Do Jul 04, 2019 8:38 am    Titel: Antworten mit Zitat

Ich werde jetzt noch beide Zündspulen inkl. Kabel austauschen. Mal sehen ob es was hilt.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
WeDoTheRest
Inventar
Inventar


Anmeldedatum: 31.01.2008
Beiträge: 8113
Wohnort: Rottenburg

BeitragVerfasst am: Do Jul 04, 2019 9:34 am    Titel: Antworten mit Zitat

Das ist raus geschmissenes Geld.
Hast Du ausser den Kerzen auch neue Stecker eingebaut?
_________________
Keep The Rubberside Down.
Gruß, Jörg
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen AIM-Name
RalphSa
Vielschreiber
Vielschreiber


Anmeldedatum: 04.07.2017
Beiträge: 205
Wohnort: 24251 Osdorf

BeitragVerfasst am: Do Jul 04, 2019 10:21 am    Titel: Antworten mit Zitat

Moin,
ober schrieb er, dass er Kerzen incl. Stecker getauscht hat.

Welchen Kerzenstecker hattest Du abgezogen, wo es keine Veränderung gab?
Die Zylinder sind in Fahtrichtung von links von 1-4 durchnummeriert.

Dann ist bei dem betreffenden Zylinder vermutlich irgendwas mit der Leerlaufregelung am Vergaser nicht in Ordnung.

Gruß
Ralph
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
WeDoTheRest
Inventar
Inventar


Anmeldedatum: 31.01.2008
Beiträge: 8113
Wohnort: Rottenburg

BeitragVerfasst am: Do Jul 04, 2019 10:46 am    Titel: Antworten mit Zitat

Sorry.... überlesen. Very Happy
_________________
Keep The Rubberside Down.
Gruß, Jörg
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen AIM-Name
Immerpower
Interessiert
Interessiert


Anmeldedatum: 22.06.2019
Beiträge: 13
Wohnort: 76709

BeitragVerfasst am: Do Jul 04, 2019 11:20 am    Titel: Antworten mit Zitat

RalphSa hat Folgendes geschrieben:
Moin,

Welchen Kerzenstecker hattest Du abgezogen, wo es keine Veränderung gab?
Die Zylinder sind in Fahtrichtung von links von 1-4 durchnummeriert.

Dann ist bei dem betreffenden Zylinder vermutlich irgendwas mit der Leerlaufregelung am Vergaser nicht in Ordnung.

Gruß
Ralph

Moin Ralph,

es ist die Nr. 1. Ich habe heute Nachmittag einen Termin in der Motorradwerkstatt. Ich weiß nicht mehr weiter. Am Telefon sagte er mir, so wie sich es anhört, würde sie iwo Luft ziehen. Aber wie gesagt ich lass ihn mal schauen. Dann berichte ich Euch was es war (wenn er es findet).
Danke schon mal vorab an alle, die mir hier geholfen haben.

VG
Henry
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Immerpower
Interessiert
Interessiert


Anmeldedatum: 22.06.2019
Beiträge: 13
Wohnort: 76709

BeitragVerfasst am: Do Jul 04, 2019 5:42 pm    Titel: Antworten mit Zitat

Soderle meine lieben,

der Papa war mit seiner Diva heute bei besagten Yamaha-Händler.
Mehr hin geruckelt als gefahren. Sad
Dort angekommen kam der Chef raus und wollte starten. Nix da, sagte ich. Nur mit Gas geben. Dann sprang sie an und er hat alle 4 Krümmer gemessen welche Temp. sie haben. Er sagte, laufen alle. Dann hörte er , dass es ein bisschen fatscht und holte Spray und sprühte die Vergaser ein an den Gummiteilen da. Nichts veränderte sich. 10 sek. überlegt und dann gab er mal kurz richtig Gas.
Der halbe Hof plötzlich schwarz. Er" Ha, da haste deine Störung. Die Karre ist völlig zu. Wie sahen deine Kerzen gestern aus? Ich, öhhh schwarz?.
Das hat er paar mal wiederholt und jedesmal kam eine richtige schwarze Wolke hinten raus. Das ist ein Motorrad sagte er aus den 90ern. Und die Diva ist nicht zum Spritsparen gebaut wurden.
Muss dazu sagen, der Vorbesitzer war tgl max. 15-20 km unterwegs und auf sparen aus. Dann noch das billige Benzin in die Kiste.
Jetzt bin ich heim gefahren und habe mal den 4. und 5. mal richtig hochziehen lassen. Meine Tochter hinter mir, boeh hat das gestunken und gequalmt. Sie stotter zwar noch ein bisschen, aber ihr Standgas hält sie schonmal von allein. Der Chef sagte auch, fahr sie mal richtig heiß. 100km und auch mal einen Gang runter und am Hahn gedreht. Heißt nicht, 6. Gang und immer volle Pulle. Aber auch mal hochdrehen lassen sagte er. Ab 4500U/m und dann schöne lange Strecke.



VG
Henry
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
WeDoTheRest
Inventar
Inventar


Anmeldedatum: 31.01.2008
Beiträge: 8113
Wohnort: Rottenburg

BeitragVerfasst am: Do Jul 04, 2019 6:26 pm    Titel: Antworten mit Zitat

Glückwunsch zu Un-Defekt. Very Happy
Aber das mit den raabenschwarzen Kerzen hättest Du uns auch mal v erraten sollen.
BTW: Ein 4-Zylinder will gedreht werden.....
Letztens hatten wir im VFR-Forum so einen Heini der sich beschwert hat dass die immer so ruckelt wenn er im 6ten mit 1300 Umin durch die Stadt fährt.......
Der rote Bereich geht bei der bei 11500 Umin los.......
_________________
Keep The Rubberside Down.
Gruß, Jörg
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen AIM-Name
kandidatnr2
Schreiber
Schreiber


Anmeldedatum: 25.08.2009
Beiträge: 159
Wohnort: Berlin

BeitragVerfasst am: Do Jul 04, 2019 6:39 pm    Titel: Antworten mit Zitat

Sowas habe ich das letzte Mal vom Zweitakter gehört.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
WeDoTheRest
Inventar
Inventar


Anmeldedatum: 31.01.2008
Beiträge: 8113
Wohnort: Rottenburg

BeitragVerfasst am: Fr Jul 05, 2019 5:43 am    Titel: Antworten mit Zitat

Der verkokt noch schneller. Vor allem der Auspuff. Very Happy
_________________
Keep The Rubberside Down.
Gruß, Jörg
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen AIM-Name
McFadden
Inventar
Inventar


Anmeldedatum: 28.11.2014
Beiträge: 2382
Wohnort: Husum

BeitragVerfasst am: Fr Jul 05, 2019 1:14 pm    Titel: Antworten mit Zitat

Auch für mich ein ganz neues Problem.
Aber man lernt ja nie aus! Wink
_________________
Gruß

Chris

Wir können alles reparieren oder ersetzen, nur die eigene Gesundheit nicht!

Bildergalerie
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
kandidatnr2
Schreiber
Schreiber


Anmeldedatum: 25.08.2009
Beiträge: 159
Wohnort: Berlin

BeitragVerfasst am: Fr Jul 05, 2019 3:19 pm    Titel: Antworten mit Zitat

Vielleicht hat ihm jemand eine Kartoffel in den Auspuff gesteckt.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Ebun
Interessiert
Interessiert


Anmeldedatum: 10.06.2019
Beiträge: 33
Wohnort: Wiesmoor, Ostfriesland

BeitragVerfasst am: So Jul 07, 2019 3:28 pm    Titel: Antworten mit Zitat

Oha. Fische hinter hängen zum Räuchern? Laughing Scherz Wink

Ich las neulich in einem Beitrag, dass alles unter 50km Kurzstrecke bei der Diva sei und zum Verrußen führt. Dass der rote Bereich erst so weit hinten ist, ermutigt mich zum Gänge länger ausfahren. Ich hoffe, mir bleibt sowas dann erspart.

Schön, dass es manchmal so einfach sein kann und du keine teure Reparatur nötig hast.
_________________
Liebe Grüße, Claudia
XJ 600S Diversion (1993)


Aufgeben ist keine Option.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    XJ-Forum.de Foren-Übersicht -> XJ600 Diversion Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht teilnehmen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de