XJ-Forum.de Foren-Übersicht XJ-Forum.de
Technisches Forum für die Yamaha XJ- und XJ6-Baureihe
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Vergaser tropft aus einem Überlauf // Kupplung Einstellen
Gehe zu Seite Zurück  1, 2
 
Neues Thema eröffnen   Neue Antwort erstellen    XJ-Forum.de Foren-Übersicht -> XJ600 Diversion
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
XJ-Eddie
Inventar
Inventar


Anmeldedatum: 18.04.2014
Beiträge: 2176
Wohnort: Mannheim

BeitragVerfasst am: Do Mai 02, 2019 7:54 am    Titel: Antworten mit Zitat

Beim dritten und vierten Vergaser gehören die Schläuche jeweils auf den linken der beiden Stutzen. Serienmäßig sind die ein Stückchen weiter in einen Schlauch zusammengeführt. Der hat einen kleinen Sifon, der wohl eine Dauerbelüftung verhindern soll, und hinter dem Getriebe geht´s ins freie. An den Vergasern 1 und 2 ist die gleiche Mimik nochmal.

Bei deinem Vergaser hat wohl schon die Selbstheilung eingesetzt. Erst läuft er über, dann kommt nichts raus. Probier doch mal, ob´s fährt, das Gefährt, ohne eine Benzinspur zu ziehen. Aber wie ich schon schrieb, Dauer-Verlass hast du nur mit neuen Ventilen.
_________________
Gruß von Eddie.
-
Wer fuhr 2009 an Sottrup vorbei?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Kilobeiter
Interessiert
Interessiert


Anmeldedatum: 24.02.2019
Beiträge: 25
Wohnort: Berlin

BeitragVerfasst am: Do Mai 02, 2019 9:58 am    Titel: Antworten mit Zitat

Ah, ne. Das ergibt ja keinen Sinn. Sobald ich den Motor laufen lasse, läuft die Kammer auch nach einigen Sekunden über.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Kilobeiter
Interessiert
Interessiert


Anmeldedatum: 24.02.2019
Beiträge: 25
Wohnort: Berlin

BeitragVerfasst am: Mo Mai 06, 2019 10:05 am    Titel: Antworten mit Zitat

Es ist echt ein Sonntagsmotorrad; gestern Vergaser abgelassen, Seil richtig eingestellt und lief! Besten Dank noch einmal für die Erklärungen!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    XJ-Forum.de Foren-Übersicht -> XJ600 Diversion Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2
Seite 2 von 2

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht teilnehmen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de