XJ-Forum.de Foren-Übersicht XJ-Forum.de
Technisches Forum für die Yamaha XJ- und XJ6-Baureihe
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Fragen eines Neulings
Gehe zu Seite 1, 2, 3  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    XJ-Forum.de Foren-Übersicht -> XJ600 Diversion
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Klaus
Neuling
Neuling


Anmeldedatum: 09.02.2018
Beiträge: 9
Wohnort: Nordhorn

BeitragVerfasst am: Sa März 10, 2018 7:25 pm    Titel: Fragen eines Neulings Antworten mit Zitat

Ich habe heute meine Diva aus der Werkstatt abgeholt. Da ich keine Erfahrung mit einem Vierzylinder habe, mal eine Frage an die Fachleute. In welchem Drehzahlbereich fahrt Ihr an? Bei leichtem Gas geben über Standgasdrehzahl bockt sie ein wenig rum. Ab ca. 2.500 UpM fängt sich der Motor und zieht dann bis zum roten Bereich sauber durch. Darunter geht nicht viel. Der Vergaser wurde 2 x zerlegt und auch im Ultraschallbad gereinigt. Mir ist aufgefallen, dass sie unterschiedlich schnell abtourt. Meistens geht sie sofort auf Standgasdrehzahl, aber hin und wieder bleibt sie so bei knapp über 2000 Upm kurz hängen und sackt dann auf Standgas ab. Nebenluft hat der Mechaniker ausgeschlossen. Der Gaszug hängt nicht. Bin heute 200 km gefahren. Die Gasannahme bei niedrigen Touren ist etwas besser geworden. Verbrauch: 5,2 Liter auf 100 km, bei durchaus flotter Fahrweise auf Autobahn und Landstraße. Ab 5000 UpM geht sie säuselnd und vibrationsarm wie eine Turbine. Ist die leicht bockige Drehzahlannahme unter 2.500 UpM normal?
_________________
XJ 600 S Diversion RJ01 Bj. 2001
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
flydown
Weiterentwickler
Weiterentwickler


Anmeldedatum: 04.10.2016
Beiträge: 328
Wohnort: Nordstemmen

BeitragVerfasst am: Sa März 10, 2018 8:27 pm    Titel: Antworten mit Zitat

Hi,
für mich liest sich das typisch für eine zu magere Einstellung.
Leider kommt man bei der RJ01 nicht mal eben an die Gemischschrauben, sonst probiere mal 1/4 bis 1/2 Umdrehung weiter raus.
_________________
Viele Grüße
Uwe


XJ600 RJ01, Rehoiler IQ11, el. Öltempanzeige
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Peter M.
Inventar
Inventar


Anmeldedatum: 18.10.2011
Beiträge: 1941
Wohnort: Köln

BeitragVerfasst am: Sa März 10, 2018 9:34 pm    Titel: Re: Antworten mit Zitat

Zitat:
Bei leichtem Gas geben über Standgasdrehzahl bockt sie ein wenig rum


... oder du gibst zu viel GAS! Confused

Ist halt kein Einspritzer... mit Gefühl sollte sie auch bei 2000 U/min sauber hochziehen! Wink
_________________
XJ600-4BR-1993.
Sturzpads, Kettensatz 16/45-108, Stahlflex, Heizgriffe, Tourenlenker, Kurzgas, Gelkissen, Kompass,YSS-Federbein, Alarmanlage
Pannen&Defekte:
2 Radlager, 1 Tachowelle, 2 Gleichrichter, 1 Magnetschalter
139000km
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
SiRoBo
Inventar
Inventar


Anmeldedatum: 30.06.2010
Beiträge: 6734
Wohnort: Stuttgart

BeitragVerfasst am: Sa März 10, 2018 10:27 pm    Titel: Antworten mit Zitat

Anfahren? Mach ich glaub bei 3000/min rum. Das muss ja auch kacheln, bei weniger hat der Eimer ja gar keine Leistung, ab 3000 wenigstens ein bisschen. Wink

Und ja, check mal Dein Abgas im Standgas. Bei der nächstgelegenen HU-Klitsche findest Du ein Messgerät, welches Du mit lieb Fragen bestimmt benutzen darfst. 3% CO wären ziemlich gut. Alles unter 2% und über 4% ist böse und sollte korrigiert werden. Ob das jetzt an Undichtigkeiten oder der Einstellung der Standgasgemischschraube liegt, ist wieder was anderes. Ich würds mal mit Einstellen probieren.

Kommt man bei ner RJ01 nicht von vorne seitlich an den Vergasern an die CO-Schrauben? Habe vor Jahren mal an einer geschraubt, aber die Erinnerungen sind da ein wenig verblasst...
_________________
Rock 'n' roll, ladies. Very Happy

Simon

92er XJ600S + T509 + Versys
Kettensatzwechsel, Ventileinstellung
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
flydown
Weiterentwickler
Weiterentwickler


Anmeldedatum: 04.10.2016
Beiträge: 328
Wohnort: Nordstemmen

BeitragVerfasst am: So März 11, 2018 7:17 am    Titel: Antworten mit Zitat

SiRoBo hat Folgendes geschrieben:

Kommt man bei ner RJ01 nicht von vorne seitlich an den Vergasern an die CO-Schrauben? Habe vor Jahren mal an einer geschraubt, aber die Erinnerungen sind da ein wenig verblasst...


Ja das geht. Man braucht aber Spinnenfinger und einen ebensolchen Schraubendreher. Ebenso einen Vorrat an Flüchen für das Rein- und Rausfummeln der Gummistopfen, vor allem, wenn sich da noch einer in die Tiefen des Motors verabschiedet.

Also wenn da jemand eine gute Vorgehensweise hat...
_________________
Viele Grüße
Uwe


XJ600 RJ01, Rehoiler IQ11, el. Öltempanzeige
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Klaus
Neuling
Neuling


Anmeldedatum: 09.02.2018
Beiträge: 9
Wohnort: Nordhorn

BeitragVerfasst am: Sa März 17, 2018 12:24 pm    Titel: Antworten mit Zitat

Also an die Gemischschrauben kommt man gut von vorne heran. Spinnenfinger benötigt man nicht, eher einen passenden Schraubenzieher Laughing . Habe die Gemischschrauben eine halbe Umdrehung raus gedreht. Da fing es dann im Auspuff an zu sprotzeln. Also eher zu fett. Habe die Schrauben dann ganz rein und 2 1/4 Umdrehungen raus geschraubt. Geht schon besser. CO Einstellung werde ich noch in der Werkstatt machen lassen. So wird das nix genaues. Im unteren Drehzahlbereich stimmt das Gemisch nicht. Bei welchen CO Werten läuft Eure Maschine gut? Die Diva springt bei den niedrigen Temperaturen gut an. Die Gasannahme ist aber im kalten Zustand grottenschlecht. Man kommt kaum weg. Ist das bei Euch auch so?
_________________
XJ 600 S Diversion RJ01 Bj. 2001
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Glocke#
Schreiber
Schreiber


Anmeldedatum: 23.10.2017
Beiträge: 119
Wohnort: 29525 Lüneburger Heide

BeitragVerfasst am: Sa März 17, 2018 1:22 pm    Titel: Kalter Motor Antworten mit Zitat

Klaus hat Folgendes geschrieben:
Also an die Gemischschrauben kommt man gut von vorne heran. Spinnenfinger benötigt man nicht, eher einen passenden Schraubenzieher Laughing . Habe die Gemischschrauben eine halbe Umdrehung raus gedreht. Da fing es dann im Auspuff an zu sprotzeln. Also eher zu fett. Habe die Schrauben dann ganz rein und 2 1/4 Umdrehungen raus geschraubt. Geht schon besser. CO Einstellung werde ich noch in der Werkstatt machen lassen. So wird das nix genaues. Im unteren Drehzahlbereich stimmt das Gemisch nicht. Bei welchen CO Werten läuft Eure Maschine gut? Die Diva springt bei den niedrigen Temperaturen gut an. Die Gasannahme ist aber im kalten Zustand grottenschlecht. Man kommt kaum weg. Ist das bei Euch auch so?


Ist bei mir so, dass bei "Choke" schwer zu fahren ist, weil der Motor zu schnell ist, bei niedrigerer Drehzahl aber "sofort" steht. Erst nach 3-5 km kann ich den Choke schließen; auch dann ist die Gasannahme schlecht, setzt ruckartig ein. Da brauch ich meist über 10 km....
_________________
Gruß v. Georgie
XJ600 S Diva 2001, Lenkererhöhung, Stahlflex _alt: NSU Konsul, Jawa 90, MZ 250
Neugierig bleiben!
Die Hauptursache des Ganzen liegt darin, dass heute die Dummen so selbstsicher und die Gescheiten so voller Zweifel sind. B. Russell
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
hanspool
Vielschreiber
Vielschreiber


Anmeldedatum: 02.06.2008
Beiträge: 251
Wohnort: Baunatal

BeitragVerfasst am: Sa März 17, 2018 4:39 pm    Titel: Antworten mit Zitat

Wie sieht denn der LuFi aus , ist der Sauber ??
_________________

In hoc signo vinces .
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Klaus
Neuling
Neuling


Anmeldedatum: 09.02.2018
Beiträge: 9
Wohnort: Nordhorn

BeitragVerfasst am: So März 18, 2018 1:16 pm    Titel: Antworten mit Zitat

hanspool hat Folgendes geschrieben:
Wie sieht denn der LuFi aus , ist der Sauber ??


Luftfilter wurde vor 3 Wochen gewechselt, Kerzen ebenfalls, Ventile eingestellt, Benzinfluss ok, Tankentlüftung ok.

Mein Motor verhält sich so wie der von Forenmitglied Glocke. Nur das bei mir die Gasannahme nicht ruckartig einsetzt, sondern erst ab ca. 2500 Upm Gas angenommen wird. Auch im warmen Zustand ist die Gasannahme ab Leerlaufdrehzahl bis ca. 2500 Upm sehr schlecht. Ab 3000 Upm läufts super, aber das kann es nicht sein.
_________________
XJ 600 S Diversion RJ01 Bj. 2001
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
hanspool
Vielschreiber
Vielschreiber


Anmeldedatum: 02.06.2008
Beiträge: 251
Wohnort: Baunatal

BeitragVerfasst am: So März 18, 2018 1:55 pm    Titel: Antworten mit Zitat

Also , wenn Du , wie Du geschrieben hast , das Mopped aus der Werkstatt geholt hast , wäre das doch ein Grund zu Reklamieren !

Ansonsten , wie sehen die Ansaugstutzen , Motorseitig , aus , sind die Dicht oder evtl. eingerissen oder Porös ?
Hast Du schon mal auf Falschluft kontrolliert ?
Dazu einfach mal die Ansaugstutzen bei laufendem Motor mit, z.B. Bremsenreiniger einsprühen , verändert sich der Motorlauf , ist das was undicht !
gruß hanspool
_________________

In hoc signo vinces .
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
XJ-Eddie
Inventar
Inventar


Anmeldedatum: 18.04.2014
Beiträge: 1836
Wohnort: Mannheim

BeitragVerfasst am: So März 18, 2018 2:30 pm    Titel: Antworten mit Zitat

Klaus hat Folgendes geschrieben:
...springt bei den niedrigen Temperaturen gut an. Die Gasannahme ist aber im kalten Zustand grottenschlecht. Man kommt kaum weg. Ist das bei Euch auch so?
Die schlechten Kaltlauf-Manieren kann ich bestätigen, was meinen "Otto" betrifft. Als ´94er hat der die ältere der Vergaser-Versionen. Am Anfang dachte ich, das darf nicht wahr sein, da muss ich einen Fehler finden. Zum momentan einigermaßen erträglichen Verhalten haben folgende Einstellungen bzw Prüfungen geführt. Wobei ich nicht von jeder Maßnahme weiß, ob und wie sie wirklich geholfen hat, weil ich Veränderungen natürlich nur völlig unwissenschaftlich im Alltag beurteile. Nach meinem Gefühl, aber wer glaubt dem schon, außer mir.

Von zwei Vergaserbänken wählte ich die mit den straffer laufenden Drosselklappenlagern. Vollständige Reinigung, Neubestückung mit Dichtungen und Niveaueinstellung. Mein Gaszuggehäuse mit Öffner und Schließer bekam eine Reinigung und neue Fettfüllung. Die Züge laufen leicht und sind mit sehr wenig Spiel am Griff eingestellt. Die Drosselklappen sind penibel auf Gleichstand justiert. Die Chokeventile sind gereinigt, zwar nicht in optimalem Erhaltungszustand, aber dicht. Die Chokemechanik habe ich von Direktbetätigung auf Bowdenzug umgebaut und so leichtgängig wie möglich gemacht. Die Gasschieber und ihre Membranen sind in nahezu neuwertigem Zustand. Die Gasschieberführungen sind sorgfältig spannungsfrei eingebaut. Vorher neigten sie zum verbiegen und die Schieber liefen nicht alle gleich leicht. Die Entwässerungskanäle der Membranräume sind sorgfältig gereinigt und abgedichtet. Die Leerlaufgemischschrauben stehen auf 2,5 bis 3,0 U. Abgas habe ich nach den Experimenten nicht mehr gemessen. Wichtiger war mir, die Laufeigenschaften des Motors so weit wie möglich an meinen häufigen Stadtverkehr anzupassen. Jetzt bei Außenlufttemperatur null bis 10 Grad starte ich mit Choke voll, muss dann eine halbe Minute warten, mit dem Chokehebel spielen, bis die Gasannahme zum losfahren reicht. Anfahren und ausreichend beschleunigen geht dann mit 1500 bis 3500 /min. Meist schließe ich den Choke nach zwei drei Kilometern, warm fühlt sich der Motor aber erst nach zehn Kilometern an.

Was natürlich auch beim Kalt-anfahren hilft, neuer Kupplungszug, gepflegte Hebelei und richtige Einstellung.
_________________
Gruß von Eddie.
-
Jede Tat beginnt mit einem Traum.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Glocke#
Schreiber
Schreiber


Anmeldedatum: 23.10.2017
Beiträge: 119
Wohnort: 29525 Lüneburger Heide

BeitragVerfasst am: Mo März 26, 2018 9:15 am    Titel: Antworten mit Zitat

Nochmal zur "Gasannahme":

Training Langsamfahren/Kurven: Ich habe ja 1968 eine Führerscheinausbildung gahabt, die heute wohl als "rudimentär" bezeichnet würde. Slalom gabs damals nur als Wort, nicht in der Praxis; usw.

Ich trainiere langsame Kreise und 8 zu fahren; bei warmem Motor; im 1. gang setzt die Gasannahme ruckartig ein, beim Gas wegnehmen bremst der Motor so stark, dass ich ständig mit Fußbremse und schleifender Kupplung jonglieren muss; das gibt nie ne ruhige 8.

Außerdem geht "rechtsrum" scheinbar noch schlechter, aber das scheint ja allen rechts und links nicht gleich leicht zu fallen.

Ist das im 1. immer so "instabil"?
_________________
Gruß v. Georgie
XJ600 S Diva 2001, Lenkererhöhung, Stahlflex _alt: NSU Konsul, Jawa 90, MZ 250
Neugierig bleiben!
Die Hauptursache des Ganzen liegt darin, dass heute die Dummen so selbstsicher und die Gescheiten so voller Zweifel sind. B. Russell
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
netter Mann
Inventar
Inventar


Anmeldedatum: 08.02.2013
Beiträge: 3460
Wohnort: Schleswig-Holstein, 22889 Tangstedt

BeitragVerfasst am: Mo März 26, 2018 9:27 am    Titel: Antworten mit Zitat

Glocke# hat Folgendes geschrieben:
Ist das im 1. immer so "instabil"?

Der erste Gang meiner treuen Grünweissen ist ebenfalls der "dynamischste".
Tourt schnell hoch, bremst ordentlich ab. 8`en entweder hochkonzentriert und mit schleifender Kupplung oder entspannt im zweiten Gang. Very Happy
_________________
Gruß, Jens Helge
2x XJ600S Diversion, 4BR
pdf-Anleitungen zu Kettensatz, Stahlflex, Ventilspiel, Gabelfedern und Vergaser
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
flydown
Weiterentwickler
Weiterentwickler


Anmeldedatum: 04.10.2016
Beiträge: 328
Wohnort: Nordstemmen

BeitragVerfasst am: Mo März 26, 2018 11:49 am    Titel: Antworten mit Zitat

Also meine rollt ganz entspannt im 1. Gang vor sich hin und zuppelt beim Gasgeben einfach nur hinfort. Da ruckelt nix, außer ich ruckel' am Gas rum.
_________________
Viele Grüße
Uwe


XJ600 RJ01, Rehoiler IQ11, el. Öltempanzeige
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
XJ-Eddie
Inventar
Inventar


Anmeldedatum: 18.04.2014
Beiträge: 1836
Wohnort: Mannheim

BeitragVerfasst am: Mo März 26, 2018 12:10 pm    Titel: Antworten mit Zitat

Alle Yamahas mit den BDS-Vergasern, die ich kenne, sind offenbar nicht für solche Ansprüche gebaut. Feinfühliges Anfahren in enger Kurve und langsam Achter fahren geht nur mit intensivem Kupplungsschleifen. Jedenfalls hab ich keine, ob Divi oder FZR, so gut hingekriegt wie welche mit den BS-Vergasern. Die XJR, 550er und 750er laufen „untenrum“ viel schöner regelbar. Das macht meinen täglichen Stadtverkehr mit „Otto“ nicht einfach, aber damit muss ich wohl leben.
_________________
Gruß von Eddie.
-
Jede Tat beginnt mit einem Traum.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Jenser
Inventar
Inventar


Anmeldedatum: 06.02.2010
Beiträge: 1021
Wohnort: DZ=Delitzsch

BeitragVerfasst am: Mo März 26, 2018 3:43 pm    Titel: Antworten mit Zitat

XJ600 Div. , EZ92 ist ne ganze weile her.
Was aber funzte(funktioniert hat) mit etwas "Gas" anfahren & dann im standgas "langhinrollen".

Standgas bei warmen motor unter oder um die 1000Upm, keine ahnung mehr.

Ansonsten bleibt nur das spiel mit kupplung & bremse.
_________________
Gruß
Jens`er

XJ 900Div 4KM


Man nimmt nicht zu und wird dick zwischen Weihnachten und Silvester, sondern zwischen Silvester und Weihnachten.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
acki71
Vielschreiber
Vielschreiber


Anmeldedatum: 18.11.2015
Beiträge: 225
Wohnort: Hamminkeln

BeitragVerfasst am: Mo März 26, 2018 8:47 pm    Titel: Antworten mit Zitat

Der erste Gang ist tatsächlich sehr untersetzt bei der 600er Diva. Kehren fahren ist damit auch nicht zu empfehlen. Ich bleibe im zweiten und bremse dann mit der Fußbremse. Die Fuhre ist dann aus meiner Sicht deutlich stabiler. Slalom geht im zweiten auch, hab ich am Wochenende erst ausprobiert. Wichtig ist aber auch, dass die Vergaser vernünftig eingestellt sind, ansonsten könnte die Kiste auch ausgehen und dann wirds sehr schwierig.

Gruß
Axel
_________________
XJ 600 N 4BR
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
flydown
Weiterentwickler
Weiterentwickler


Anmeldedatum: 04.10.2016
Beiträge: 328
Wohnort: Nordstemmen

BeitragVerfasst am: Di März 27, 2018 5:53 am    Titel: Antworten mit Zitat

Jetzt hab ich's gestern Abend auf dem Heimweg extra mit meiner BDSvergaserten XJ ausprobiert.
Leerlaufdrehzahl eingestellt ist 1300 U/min.
Auch ich kann mit wenig Gas anfahren und dann im Standgas dahinrollen lassen. Oder ich lasse den ersten Gang bremsen, dann schiebt das Mopped bis 1100-1000 U/min runter und "beschleunigt" dann wieder bis 1200 U/Min, mit denen es dann dahinrollt.
Das hört sich nur sehr gruselig an, da die Kupplung schlimmer rasselt als so im Leerlauf ohne gezogene Kupplung.
(Wenig) Gasgeben beschleunigt das Motorrad einfach nur unspektakulär, ohne Ruck. Euer oben beschriebenes ruckeliges Verhalten war mir bei dem beeinspritzerten Fahrschulmotorrad aufgefallen. Aber wenn man's weiß...

Die Slaloms... Slalomi... Slali... (ach, laß mich in Ruhe Embarassed), die ich letztes Jahr in der Fahrschule gefahren habe, waren eh bei Schrittgeschwindigkeit. Und dafür ist eingekuppelt zu schnell.
Auch 8en waren nur sehr langsam zu fahren.
_________________
Viele Grüße
Uwe


XJ600 RJ01, Rehoiler IQ11, el. Öltempanzeige
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Jenser
Inventar
Inventar


Anmeldedatum: 06.02.2010
Beiträge: 1021
Wohnort: DZ=Delitzsch

BeitragVerfasst am: Di März 27, 2018 5:13 pm    Titel: Antworten mit Zitat

flydown hat Folgendes geschrieben:

Leerlaufdrehzahl eingestellt ist 1300 U/min


Ich find das bissel viel/zu hoch.
_________________
Gruß
Jens`er

XJ 900Div 4KM


Man nimmt nicht zu und wird dick zwischen Weihnachten und Silvester, sondern zwischen Silvester und Weihnachten.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
flydown
Weiterentwickler
Weiterentwickler


Anmeldedatum: 04.10.2016
Beiträge: 328
Wohnort: Nordstemmen

BeitragVerfasst am: Di März 27, 2018 6:20 pm    Titel: Antworten mit Zitat

1250- 1350 U/min lt. WHB...
_________________
Viele Grüße
Uwe


XJ600 RJ01, Rehoiler IQ11, el. Öltempanzeige
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    XJ-Forum.de Foren-Übersicht -> XJ600 Diversion Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2, 3  Weiter
Seite 1 von 3

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht teilnehmen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de