XJ-Forum.de Foren-Übersicht XJ-Forum.de
Technisches Forum für die Yamaha XJ- und XJ6-Baureihe
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Vor dem ersten Startversuch, an die Elektriker

 
Neues Thema eröffnen   Neue Antwort erstellen    XJ-Forum.de Foren-Übersicht -> XJ550
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Johetan
Mitleser
Mitleser


Anmeldedatum: 02.09.2017
Beiträge: 62
Wohnort: Hamburg

BeitragVerfasst am: Mo Jan 15, 2018 11:58 am    Titel: Vor dem ersten Startversuch, an die Elektriker Antworten mit Zitat

Moin,
Ich habe ja geschrieben dass ich meine xj umrüste auf den Betrieb mit der Elektronikbox.

Jetzt habe ich Mal den Schaltplan so hingekritzelt und wollte mal fragen, fällt irgendjemandem ein Schnitzer auf? Nicht das ich mir irgendwas sprenge.

Wenn's passt, dann Male ich den chic ab mit Anleitung und lade ihn Mal hoch, ist ja doch einiges an Arbeit was sich der die nachfolgende ersparen kann.


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Hammer's Luzifer
Inventar
Inventar


Anmeldedatum: 13.07.2008
Beiträge: 4195
Wohnort: 63477 Maintal

BeitragVerfasst am: Do Jan 18, 2018 2:10 pm    Titel: Antworten mit Zitat

Was ist das für eine Elektronik Box ?

Scheint ein Zubehör Teil zu sein .... 🤔

Gruss Axel
_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
WeDoTheRest
Inventar
Inventar


Anmeldedatum: 31.01.2008
Beiträge: 7730
Wohnort: Rottenburg

BeitragVerfasst am: Do Jan 18, 2018 2:23 pm    Titel: Antworten mit Zitat

Wahrscheinlich so ein CAN-Bus-Teil.
_________________
Keep The Rubberside Down.
Gruß, Jörg
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen AIM-Name
Johetan
Mitleser
Mitleser


Anmeldedatum: 02.09.2017
Beiträge: 62
Wohnort: Hamburg

BeitragVerfasst am: Fr Jan 19, 2018 12:31 pm    Titel: Antworten mit Zitat

Ja, könnte man so sagen.
Damit spart man sich den Leistungsteil des Kabelbaum zu den Armaturen. Vom Lenker gehen nur noch Litzen weg.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Hammer's Luzifer
Inventar
Inventar


Anmeldedatum: 13.07.2008
Beiträge: 4195
Wohnort: 63477 Maintal

BeitragVerfasst am: Fr Jan 19, 2018 3:34 pm    Titel: Antworten mit Zitat

Elektronikbox Typ D hab ich mal gegoogelt und da kommt so was raus ...

Allerdings verstehe ich Deine Schaltung von Anlasser Relais und Anlasser sowie Leerlaufschalter gar nicht .... Question

An das Anlasser Relais sollte auch ein dickes Plus Kabel von der Batterie gehen und dann weiter zum Anlasser ....

Der Neutral Schalter an der Stelle gibt mir auch Rätsel auf .... Mad

Gruss Axel
_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Johetan
Mitleser
Mitleser


Anmeldedatum: 02.09.2017
Beiträge: 62
Wohnort: Hamburg

BeitragVerfasst am: Fr Jan 19, 2018 4:23 pm    Titel: Antworten mit Zitat

Das Kabel + über Anlasser zu Anlasser ist dran.
Der Neutralschalter ist sie einzige Sicherheitsschaltung, so bekommt die Signalseite nur Masse wenn kein Gang drin ist. Quasi kein start mit losrollen möglich über Anlasser.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Hammer's Luzifer
Inventar
Inventar


Anmeldedatum: 13.07.2008
Beiträge: 4195
Wohnort: 63477 Maintal

BeitragVerfasst am: Fr Jan 19, 2018 4:32 pm    Titel: Antworten mit Zitat

Jetgzt seh ich das auch ... Embarassed

Zuerst hab ich die Anschlüsse am Relais falsch interpretiert - ich schreib da immer dran was ist was ...

Gruss Axel
_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Johetan
Mitleser
Mitleser


Anmeldedatum: 02.09.2017
Beiträge: 62
Wohnort: Hamburg

BeitragVerfasst am: Fr Jan 19, 2018 4:35 pm    Titel: Antworten mit Zitat

Ich Male das auch noch Mal in schön auf, die Schaltung scheint ja so weit zu funktionieren... Nur der Motor nicht mehr :/
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
kaufi
Neuling
Neuling


Anmeldedatum: 07.12.2018
Beiträge: 6
Wohnort: Rheinhessen

BeitragVerfasst am: So Jan 27, 2019 9:10 am    Titel: Antworten mit Zitat

Moin, Moin,

schreibe mal hier rein, da ich keinen passenden Fred finde.

Habe gestern Abend angefangen die Fahrzeugfront auseinander zu reißen.
Beim öffnen der Lampe fand ich außer Rost Wink , auch noch diverse Steckverbindungen, sowie ein Bauteil, welches ca. 4x4cm im Quadrat hat, eingummiert ist und drei Adern, welche in einem Stecker enden, hat. Die Aderfarben sind blau/weiß, grün und schwarz/rot.
Leider funktioniert mein "picr"-Account nicht, sonst hätte ich euch Bilder hochgeladen.

Im Stromlaufplan finde ich ein Bauteil mit den entsprechenden Aderfarben leider auch nicht Cool

Kann mir einer weiter helfen.


Gruß Tom
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Hammer's Luzifer
Inventar
Inventar


Anmeldedatum: 13.07.2008
Beiträge: 4195
Wohnort: 63477 Maintal

BeitragVerfasst am: So Jan 27, 2019 9:51 am    Titel: Antworten mit Zitat

Das wird wohl die " Diode " sein .

Da werden Sicherheitsschalter miteinander verknüpft soweit vorhanden .
Leerlaufschalter, Seitenständerschalter, Kupplungsschalter .

Mit eingelegtem Gang lässt sich der Motor nicht starten nur wenn die Kupplung gezogen wird .
Jetzt weiss ich nicht welche von den Schaltern an Deinem Moped dran sind .

Gruss Axel
_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
WeDoTheRest
Inventar
Inventar


Anmeldedatum: 31.01.2008
Beiträge: 7730
Wohnort: Rottenburg

BeitragVerfasst am: So Jan 27, 2019 10:06 am    Titel: Antworten mit Zitat

Hätte ich ja auch gesagt. Aber die ist keine 4x4cm groß.
_________________
Keep The Rubberside Down.
Gruß, Jörg
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen AIM-Name
Hammer's Luzifer
Inventar
Inventar


Anmeldedatum: 13.07.2008
Beiträge: 4195
Wohnort: 63477 Maintal

BeitragVerfasst am: So Jan 27, 2019 10:15 am    Titel: Antworten mit Zitat

https://www.cmsnl.com/yamaha-xj550-1981-4v8-europe-214v8-300e1_model38080/rectifier-2_4l681980m0/#.XE2GHxK1Kpc

Gruss Axel
_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
XJ-Eddie
Inventar
Inventar


Anmeldedatum: 18.04.2014
Beiträge: 1988
Wohnort: Mannheim

BeitragVerfasst am: So Jan 27, 2019 1:56 pm    Titel: Antworten mit Zitat

kaufi hat Folgendes geschrieben:
...Im Stromlaufplan finde ich ein Bauteil mit den entsprechenden Aderfarben leider auch nicht ...

Auf meinem Plan steht Diode dran.
http://www.xj-forum.de/bb/viewtopic.php?p=297710#297710
Aber Vorsicht, den Plan habe ich wegen meiner Änderungen teilweise neu gezeichnet. Der Bereich Diode ist aber Serie.
_________________
Gruß von Eddie.
-
Jede Tat beginnt mit einem Traum.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
kaufi
Neuling
Neuling


Anmeldedatum: 07.12.2018
Beiträge: 6
Wohnort: Rheinhessen

BeitragVerfasst am: Di Jan 29, 2019 8:47 am    Titel: Antworten mit Zitat

Moin.
Danke für die Antworten.
Ist die Diode oder auch Gleichrichter 2.

Gruß
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    XJ-Forum.de Foren-Übersicht -> XJ550 Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht teilnehmen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de