XJ-Forum.de Foren-Übersicht XJ-Forum.de
Technisches Forum für die Yamaha XJ- und XJ6-Baureihe
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Anlasser
Gehe zu Seite 1, 2  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    XJ-Forum.de Foren-Übersicht -> XJ550
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Kalashnikov
Inventar
Inventar


Anmeldedatum: 26.03.2011
Beiträge: 1966
Wohnort: Meschede

BeitragVerfasst am: Mi Sep 13, 2017 12:11 pm    Titel: Anlasser Antworten mit Zitat

Hallo!
Bei der letzten tour wollte der anlasser vom "Ulikat" nicht mehr arbeiten.
Batteriespannung ok und das Anlasserrelais auch.
Ich habe dann erst mal den Oli angerufen ob er wüßte was da jetzt Ambach ist.
Durch die üblichen messungen haben wir dann den Anlasser als den Übeltäter lokalisiert.
Oli hat dann den Eddie angerufen ob er noch einen Anlasser hätte.
Leider waren die auch alle defekt.
Auf den Tip vom Oli habe ich mir dann einen Rep.satz bestellt.
Hetue habe ich dann schon mal den Anlasser zerlegt.

Nach dem Entfernen des Sicherungsringes konnte ich das Anlasserritzen demontieren.


Dann habe ich den Deckel entfernt


Die Platte mit den Kohlen

Der Deckel war schon vorher beschädigt.Ich überlege ob ich einen neuen Fräsen soll.( Wink In schön)

Alle Teile so hingelegt das mir nichts verloren geht.

Hier der Rotor

An der Wicklung ist mir aufgefallen,das da ein paar blanke stellen sind.Das darf doch nicht sein,oder?

Womit kann man das wieder verschließen?


Die Laufflächen für die Kohlen habe ich schon wieder sauber indem ich 1/10 mm auf der Drehbank abgenommen hab.

So,ich werde jetzt erst einmal alles reinigen und warten bis der Rep.satz da ist.
Vielleicht habt ihr ja noch ein paar Tips für mich.
Gruß,der Frank
_________________
Wenn Du Gott zum lachen bringen willst,dann mach Pläne!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
netter Mann
Inventar
Inventar


Anmeldedatum: 08.02.2013
Beiträge: 3458
Wohnort: Schleswig-Holstein, 22889 Tangstedt

BeitragVerfasst am: Mi Sep 13, 2017 1:25 pm    Titel: Antworten mit Zitat

Ja super, `ne Fotodoku. Very Happy

Danke Dir, Frank. So krieg ich (und wahrscheinlich viele andere auch) so was erstmals richtig zu sehen.

Keep us informed!
_________________
Gruß, Jens Helge
2x XJ600S Diversion, 4BR
pdf-Anleitungen zu Kettensatz, Stahlflex, Ventilspiel, Gabelfedern und Vergaser
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
georg_horn
Inventar
Inventar


Anmeldedatum: 28.08.2003
Beiträge: 10099
Wohnort: Koblenz

BeitragVerfasst am: Mi Sep 13, 2017 2:21 pm    Titel: Antworten mit Zitat

Was machte der Anlasser denn zuletzt? Drehte garnicht mehr? Dann vermute ich, dass eine Wicklung unterbrochen ist. Denn die Kohlen waren ja noch da und hatten Kontakt zum Kollektor, also irgendwie drehen hätte er noch müssen.
_________________
Gruss,
Georg

Öl? 15W40 mineralisch! Bremsflüssigkeit? DOT4! Reifen? BT45! Gabelfedern? Wirth! Federbeine? Koni/Ikon! Gas? rechts! Kombi? Leder! Stiefel? Daytona! Handschuhe? Held! Helm? HJC ohne Klapp!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
globerocker
Vielschreiber
Vielschreiber


Anmeldedatum: 12.07.2016
Beiträge: 225
Wohnort: 82008

BeitragVerfasst am: Mi Sep 13, 2017 2:40 pm    Titel: Antworten mit Zitat

Hallo,

wie gerade an anderer Stelle geschrieben: Die Kohlen sind mM nach mehr als fertig!!!

Dadurch mangelnder Anpreßdruck in Verbindung mit Verschmutzung.....

Kohlen würde ich auf jeden Fall ersetzen, die Beschädigungen mit "irgendwas in 2K" verschließen
_________________
Viele Grüße
Yves
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Stan_Ac
Inventar
Inventar


Anmeldedatum: 01.05.2011
Beiträge: 5803
Wohnort: In 52152 am Rursee

BeitragVerfasst am: Mi Sep 13, 2017 4:43 pm    Titel: Antworten mit Zitat

Mal an unsere 4K0 User...

Sind die Anlasser nicht identisch? ?
_________________
Gruß Oliver
The Godfather of "Diva"...


Die schönste Verbindung zweier Punkte ist eine Kurve.

Neid ist die aufrichtigste Form der Anerkennung
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Uwe
Inventar
Inventar


Anmeldedatum: 10.09.2003
Beiträge: 13851
Wohnort: Hamburg

BeitragVerfasst am: Mi Sep 13, 2017 5:04 pm    Titel: Antworten mit Zitat

Die Befestigung sieht anders aus.
_________________
Linke Hand zum Gruss - Uwe
4K0005816 - 4K0009893 - 4K0012388
--Projekt------Original rot---WECH
-----------------HH-XJ 23----------------
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Stan_Ac
Inventar
Inventar


Anmeldedatum: 01.05.2011
Beiträge: 5803
Wohnort: In 52152 am Rursee

BeitragVerfasst am: Mi Sep 13, 2017 6:50 pm    Titel: Antworten mit Zitat

Uwe hat Folgendes geschrieben:
Die Befestigung sieht anders aus.


Danke, ich habe zurzeit keinen Überblick meines Lagerbestandes.
_________________
Gruß Oliver
The Godfather of "Diva"...


Die schönste Verbindung zweier Punkte ist eine Kurve.

Neid ist die aufrichtigste Form der Anerkennung
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
twinronny
Inventar
Inventar


Anmeldedatum: 05.09.2011
Beiträge: 1197
Wohnort: Dortmund

BeitragVerfasst am: Do Sep 14, 2017 6:06 am    Titel: Antworten mit Zitat

Außerdem hat der4K0 Anlasser nur zwei Kohlen.
_________________
Gruß Ronald
Oldie fahren, Ressourcen sparen
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
McFadden
Inventar
Inventar


Anmeldedatum: 28.11.2014
Beiträge: 2139
Wohnort: Husum

BeitragVerfasst am: Do Sep 14, 2017 7:37 am    Titel: Antworten mit Zitat

georg_horn hat Folgendes geschrieben:
Was machte der Anlasser denn zuletzt? Drehte garnicht mehr? Dann vermute ich, dass eine Wicklung unterbrochen ist. Denn die Kohlen waren ja noch da und hatten Kontakt zum Kollektor, also irgendwie drehen hätte er noch müssen.

So sehe ich das auch.
Es sieht danach aus, als hätte sich die Wicklung verschoben und dadurch ist der Riss oben entstanden.
Ich gehe davon aus, dass da mal irgendwas verkantet war.
Sollte das der Fall sein, wird dir der Rep.-Satz nicht helfen...
Aber ich will nicht unken!
Kannst du es denn per Hand leichtgängig im Gehäuse drehen?
_________________
Gruß

Chris

Wir können alles reparieren oder ersetzen, nur die eigene Gesundheit nicht!

Bildergalerie
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Kalashnikov
Inventar
Inventar


Anmeldedatum: 26.03.2011
Beiträge: 1966
Wohnort: Meschede

BeitragVerfasst am: Do Sep 14, 2017 11:59 am    Titel: Antworten mit Zitat

Hallo!
Als wir das Motorrad morgens gestartet haben lief er noch.Wir sind dann zur Tanke gefahren da lief er nicht mehr.
Naja,hoffen wir jetzt mal das er sich noch reparieren läßt.Ansonsten muß ich halt nach einem neuen schauen.
Dann habe ich wenigstens was gelernt.
Heute habe ich erst einmal alle Teile gereinigt.


Außerdem habe ich die blanken Stellen geflickt (mit 2K Kleber)

Und einen neuen Deckel habe ich auch konstruiert.


Morgen wird der Deckel gefräst.
Heute sollen die Teile kommen und morgen setze ich den Anlasser wieder zusammen.
Gruß,der Frank Wink
_________________
Wenn Du Gott zum lachen bringen willst,dann mach Pläne!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
McFadden
Inventar
Inventar


Anmeldedatum: 28.11.2014
Beiträge: 2139
Wohnort: Husum

BeitragVerfasst am: Do Sep 14, 2017 12:47 pm    Titel: Antworten mit Zitat

Ich drücke die Daumen!!!
_________________
Gruß

Chris

Wir können alles reparieren oder ersetzen, nur die eigene Gesundheit nicht!

Bildergalerie
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Kalashnikov
Inventar
Inventar


Anmeldedatum: 26.03.2011
Beiträge: 1966
Wohnort: Meschede

BeitragVerfasst am: Fr Sep 15, 2017 11:54 am    Titel: Antworten mit Zitat

Hallo !
Leider habe ich gestern die Ersatzteile nicht bekommen sondern ich kann sie erst heute von der Post abholen. Rolling Eyes
Und das ist der Grund dafür:

Der hat so ein Theater gemacht das der Postbote lieber von dannen gezogen ist.Kann ich verstehen,wenn Poldi bellt ,hört sich das an wie ein V8. Wink
Auf jeden Fall hab ich heute den Deckel fertig bekommen.

Und hier die Rückseite mit Lagerbuchse:

Ich hoffe,das es sich reparieren läßt.
Gruß,der Frank Wink
_________________
Wenn Du Gott zum lachen bringen willst,dann mach Pläne!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Stan_Ac
Inventar
Inventar


Anmeldedatum: 01.05.2011
Beiträge: 5803
Wohnort: In 52152 am Rursee

BeitragVerfasst am: Fr Sep 15, 2017 3:17 pm    Titel: Antworten mit Zitat

Kalashnikov hat Folgendes geschrieben:
Hallo !
Leider habe ich gestern die Ersatzteile nicht bekommen sondern ich kann sie erst heute von der Post abholen. Rolling Eyes
Und das ist der Grund dafür:

Der hat so ein Theater gemacht das der Postbote lieber von dannen gezogen ist.Kann ich verstehen,wenn Poldi bellt ,hört sich das an wie ein V8. Wink


Dabei sieht der doch so ganz friedlich aus...

Böser Hund...
_________________
Gruß Oliver
The Godfather of "Diva"...


Die schönste Verbindung zweier Punkte ist eine Kurve.

Neid ist die aufrichtigste Form der Anerkennung
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
XJ-Eddie
Inventar
Inventar


Anmeldedatum: 18.04.2014
Beiträge: 1835
Wohnort: Mannheim

BeitragVerfasst am: Fr Sep 15, 2017 3:22 pm    Titel: Antworten mit Zitat

Sind das die Reste vom Briefträger, die er da gerade verspeist?

Das Anmacherdeckelchen ist fein geworden. Wie immer.
_________________
Gruß von Eddie.
-
Jede Tat beginnt mit einem Traum.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
georg_horn
Inventar
Inventar


Anmeldedatum: 28.08.2003
Beiträge: 10099
Wohnort: Koblenz

BeitragVerfasst am: Fr Sep 15, 2017 3:45 pm    Titel: Antworten mit Zitat

Famous last words: Der beisst nicht. ;-)
_________________
Gruss,
Georg

Öl? 15W40 mineralisch! Bremsflüssigkeit? DOT4! Reifen? BT45! Gabelfedern? Wirth! Federbeine? Koni/Ikon! Gas? rechts! Kombi? Leder! Stiefel? Daytona! Handschuhe? Held! Helm? HJC ohne Klapp!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Stan_Ac
Inventar
Inventar


Anmeldedatum: 01.05.2011
Beiträge: 5803
Wohnort: In 52152 am Rursee

BeitragVerfasst am: Fr Sep 15, 2017 8:17 pm    Titel: Antworten mit Zitat

Auch immer gut: Der tut nix, der will nur spielen.
_________________
Gruß Oliver
The Godfather of "Diva"...


Die schönste Verbindung zweier Punkte ist eine Kurve.

Neid ist die aufrichtigste Form der Anerkennung
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Kalashnikov
Inventar
Inventar


Anmeldedatum: 26.03.2011
Beiträge: 1966
Wohnort: Meschede

BeitragVerfasst am: Fr Sep 15, 2017 11:39 pm    Titel: Antworten mit Zitat

Wink Beißt der Hund? Shocked
Cool "Der beißt nicht,Der frißt! Twisted Evil
_________________
Wenn Du Gott zum lachen bringen willst,dann mach Pläne!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Kalashnikov
Inventar
Inventar


Anmeldedatum: 26.03.2011
Beiträge: 1966
Wohnort: Meschede

BeitragVerfasst am: So Sep 24, 2017 11:17 am    Titel: Antworten mit Zitat

Hallo !
Der Anlasser ist montiert.
Aber die Maschine startet trotzdem nicht.
Wenn ich den Anlasser direkt anschließe dreht er kraftvoll los.
Will ich die Maschine starten klickt das Anlasserrelais und das war es.
Um auszuschließen das die Batterie leer ist,habe ich eine Powerstation angeschlossen.
Kann es sein das das Anlasserrelais defekt ist und wie kann ich das prüfen?
Könnte jetzt mal ein paar Tips gebrauchen.
Gruß,der Frank Wink
_________________
Wenn Du Gott zum lachen bringen willst,dann mach Pläne!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
WeDoTheRest
Inventar
Inventar


Anmeldedatum: 31.01.2008
Beiträge: 7301
Wohnort: Rottenburg

BeitragVerfasst am: So Sep 24, 2017 12:19 pm    Titel: Antworten mit Zitat

Klar. Die großen Anschlüsse am Relais mit einem großen Schraubenzieher überbrücken. Aber Vorsicht. Das funkt recht ordentlich.
Das Massekabel zum Motor ist in Ordnung?
_________________
Keep The Rubberside Down.
Gruß, Jörg
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen AIM-Name
Kalashnikov
Inventar
Inventar


Anmeldedatum: 26.03.2011
Beiträge: 1966
Wohnort: Meschede

BeitragVerfasst am: So Sep 24, 2017 1:23 pm    Titel: Antworten mit Zitat

Hallo Jörg!
Hab das so gemacht wie Du geschrieben hast.Der Anlasser dreht.
Allerdings ohne das ich den Startknopf gedrückt habe. Shocked
Ist das normal?
Ich habe jetzt schon mal ein neues Anlasserrelais bestellt.
Hoffentlich war das das Problem.
Gruß,der Frank Wink
_________________
Wenn Du Gott zum lachen bringen willst,dann mach Pläne!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    XJ-Forum.de Foren-Übersicht -> XJ550 Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2  Weiter
Seite 1 von 2

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht teilnehmen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de