XJ-Forum.de Foren-Übersicht XJ-Forum.de
Technisches Forum für die Yamaha XJ- und XJ6-Baureihe
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Vergaserfrage

 
Neues Thema eröffnen   Neue Antwort erstellen    XJ-Forum.de Foren-Übersicht -> XJ650 Turbo
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
georg_horn
Inventar
Inventar


Anmeldedatum: 28.08.2003
Beiträge: 9958
Wohnort: Koblenz

BeitragVerfasst am: Di Jun 21, 2016 10:26 am    Titel: Vergaserfrage Antworten mit Zitat

Moin,

hab nun die rote 07er Nummer auf meiner Turbo und bin seit ein paar Tagen dran, die 2. Turbo wiederzubeleben. Die hatte ich mal gekauft mit den üblichen Stanschäden, Benzinpumpe festgeklebt und Vergaser verharzt. Die Pumpe hatte ich gangbar gemacht und die andere Vergaserbatterie die noch dabei war eingebaut und das Mopped lief. Hab dann ab und zu eine Bewegungsfahrt gemacht damit sie in Schuss bleibt aber nun hat sie wieder etwa 6 Jahre gestanden.

Zuerst hab ich den Tank mit 5L Sprit und einer Dose Liquimolly-Vergaserreiniger gefüllt. Sie sprang an aber lief nur mit Choke und nahm kein Gas an. Nach ein paar Tagen Einwirkzeit das gleiche, nochmals ein paar Tage später konnte ich sogar fahren aber sie ging im Leerlauf immer aus.

Hab also die Tage die Vergaser ausgebaut und zerlegt, die Leerlaufdüsen waren zu und die Schwimmerventile klemmten. Alles gangbar gemacht, Vergaser eingebaut, sprang sofort kurz am um wieder auszugehen und nicht mehr zu starten. Dann kam was anderes dazwischen und später sprang sie plötzlich an und lief, aber immer noch nur mit Choke.

Am nächsten Tag also nochmal die Vergaser raus und auch oben die Deckel abgemacht und die LL-Gemischschrauben rausgedreht. Wenn ich unten die LL-Düse rausdrehe und Luft da rein blase, bläst es oben aus der LL-Luftdüse und dem Loch der Einstellschraube, das ist also alles frei. Dabei habe ich mich aber gefragt, wofür die Löcher oben unter den Membranen alle sind.



Links ist die LL-Luftdüse, daneben ein Messingstopfen. Ganz rechts unten die Bohrung geht zu den Drosselklappenwellen, wenn man oben WD40 reinspritzt quillt das an den DKW raus. Das steht auch so im Handbuch, die Dichtringe auf den Wellen werden mit Ladedruck unterstützt.

Aber die 2. Bohrung von rechts ist mir unklar, dort geht nichts durch aber man sieht in einigen mm Tiefe etwas gelbes, vermutlich Messing. Ist das auch nur ein Stopfen oder ist das eine verstopfte Düse?

Ich will jetzt noch die Ansaugstutzen demontieren und neu abdichten und das Ventilspiel kontrollieren, aber ich habe doch den Verdsacht dass das Ausgehen im LL an den Vergasern liegt. Was könnte es noch sein?
_________________
Gruss,
Georg

Öl? 15W40 mineralisch! Bremsflüssigkeit? DOT4! Reifen? BT45! Gabelfedern? Wirth! Federbeine? Koni/Ikon! Gas? rechts! Kombi? Leder! Stiefel? Daytona! Handschuhe? Held! Helm? HJC ohne Klapp!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
kulzer.daniel
Inventar
Inventar


Anmeldedatum: 24.01.2012
Beiträge: 2912
Wohnort: Cham - bayr. Wald u. Regensburg

BeitragVerfasst am: Di Jun 21, 2016 1:12 pm    Titel: Antworten mit Zitat

bei der fertigung der vergaser werden die kanäle gebohrt. Der bohrer muss ja irgendwo rein um in irgendwelchen tiefen einen kanal zu bohren.
Das muss aber nicht bedeuten, dass der kanal bis "ins freie" hinaus offen sein darf, sonst läuft benzin raus oder wird falschluft gezogen. deshalb kommt wieder ein stöpsel rein aus Messing.

kannst du oft ganz gut aussen am gehäuse sehen, wie die kanäle angelegt sind.

mfsg daniel
_________________
XJ 31a 160000 km
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Hammer's Luzifer
Inventar
Inventar


Anmeldedatum: 13.07.2008
Beiträge: 3327
Wohnort: 63477 Maintal

BeitragVerfasst am: Di Jun 21, 2016 6:14 pm    Titel: Antworten mit Zitat

So - hab mir das ganze jetzt mal genauer angeschaut an meiner Reserve - Vergaser - Batterie ...

Georg hat Folgendes geschrieben:
Aber die 2. Bohrung von rechts ist mir unklar, dort geht nichts durch aber man sieht in einigen mm Tiefe etwas gelbes, vermutlich Messing. Ist das auch nur ein Stopfen oder ist das eine verstopfte Düse?


Das ist ein Stopfen !

Daniel hat Folgendes geschrieben:
bei der fertigung der vergaser werden die kanäle gebohrt. Der bohrer muss ja irgendwo rein um in irgendwelchen tiefen einen kanal zu bohren.
Das muss aber nicht bedeuten, dass der kanal bis "ins freie" hinaus offen sein darf, sonst läuft benzin raus oder wird falschluft gezogen. deshalb kommt wieder ein stöpsel rein aus Messing.

kannst du oft ganz gut aussen am gehäuse sehen, wie die kanäle angelegt sind.


So in etwa hätte ich das jetzt auch beschrieben .... Wink

Meine Erfahrung zur Funktion:

Vergaser mit Ultraschall gereinigt und neu abgedichtet - neue Schwimmernadel - Ventile ( Quelle bekannt )

Funktioniert nicht richtig - kein Standgas - keine Gasannahme - ruckelt .... Evil or Very Mad

Nach drei mal Ultraschall - zuletzt 24 Stunden beheizt mit Reiniger - endlich das Gefühl dass alle vier Pötte laufen.
Also YICS - Werkzeug rein und Carb - Tune angeschlossen.
Und was soll ich sagen - Dreizylinder gebaut .... Crying or Very sad
Einer hat im Standgas einfach kein Gemisch bekommen zum Zünden - Kerze absolut trocken.

Inzwischen war Reserve Vergaser - Batterie eingetroffen mit neuwertigen Membranen drin - günstig geschossen.
Hab das ganze dann komplett anders angegangen;

20 % ige Essiglösung heiss gemacht so dass ich die Teile grade noch mit Handschuh anfassen konnte.
Von der Apotheke ganz dünne Kanülen und Spritzen besorgt.
Mit dem heissen Essig alle Kanäle so lange gespült bis an allen vier Vergasern das gleiche Ergebnis war.

Mit Wasser gespült - ausgeblasen mit Druckluft - zusammengebaut mit neuem Reparatur - Kit - eingebaut - fröhlich sein ... Very Happy

Ich denk mal dass aufgrund der verwinkelten Kanäle - siehe oben - im Ultraschallbad der Reiniger einfach nicht überall hinkommt ... Crying or Very sad

Gruss Axel

P.S. Donnerstag wird Luzifer # 4 gebracht - wird einen Fred zur Wiederbelebung geben ... Razz
_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
kulzer.daniel
Inventar
Inventar


Anmeldedatum: 24.01.2012
Beiträge: 2912
Wohnort: Cham - bayr. Wald u. Regensburg

BeitragVerfasst am: Di Jun 21, 2016 8:35 pm    Titel: Antworten mit Zitat

das ultraschallen macht nur die gehäuse schön. Richtig reinigen geht nur mit möglichst entkerntzen vergaserbanken. Dazu druckluft, bzw brauchte den dampfstrahler.

Zur druckluft:
puste mit einem dicht sitzenden blasrohr immer den gleichen kanal an den 4 vergasergehäusen durch. Mit etwas übung hörst du dann schon, welcher nicht so "durchgängig" ist wie die anderen 3

dampfstrahler: vordere plastikkappe am strahlrohr ab, so dass dessen messingdüse sichtbar wird. mit der dann den kanal zwangsspülen. Achtung, trage dazu badebekleidung und du brauchst einen helfer, der das strahlrohr hält Smile

sparvariante vom dampfstrahler: munddusche. kann man schön beobachten ,ob alle kanäle wasser durchlassen.

mfsg daniel
_________________
XJ 31a 160000 km
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Hammer's Luzifer
Inventar
Inventar


Anmeldedatum: 13.07.2008
Beiträge: 3327
Wohnort: 63477 Maintal

BeitragVerfasst am: Di Jun 21, 2016 9:29 pm    Titel: Antworten mit Zitat

Etwas spät für Aprilscherz mit Dampfstrahler
_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
georg_horn
Inventar
Inventar


Anmeldedatum: 28.08.2003
Beiträge: 9958
Wohnort: Koblenz

BeitragVerfasst am: Mi Jun 22, 2016 10:33 am    Titel: Antworten mit Zitat

Ah, wenn es nur ein Stopfen ist, dan ist es ja gut. Frage mich nur, warum der so tief in der Bohrung sitzt?

Daniel, ich weiss (zumindest theoretisch) wie die Vergaser gemacht werden und wofür die Stopfen sind. Der zweite Kanal von rechts geht hinunter zur LL-Düse, genau wie der ganz linke mit der LL-Luftdüse, deswegen dachte ich der könnte was mit dem Problem zu tun haben.
_________________
Gruss,
Georg

Öl? 15W40 mineralisch! Bremsflüssigkeit? DOT4! Reifen? BT45! Gabelfedern? Wirth! Federbeine? Koni/Ikon! Gas? rechts! Kombi? Leder! Stiefel? Daytona! Handschuhe? Held! Helm? HJC ohne Klapp!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
kulzer.daniel
Inventar
Inventar


Anmeldedatum: 24.01.2012
Beiträge: 2912
Wohnort: Cham - bayr. Wald u. Regensburg

BeitragVerfasst am: Mi Jun 22, 2016 3:07 pm    Titel: Antworten mit Zitat

die 4 einzelvergaser sollen alle gleich sein, eine kugel könnte, wenn auch extrem unwahrscheinlich - verlorengehen.
ob die kugel oben oder tief eingepresst ist, hat wohl seinen grund. evtl kann man so 2 kanäle auf einmal schließen (querbohrung) oder esbraucht die belüftung ..
mfsg daniel
_________________
XJ 31a 160000 km
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    XJ-Forum.de Foren-Übersicht -> XJ650 Turbo Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht teilnehmen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de