XJ-Forum.de Foren-Übersicht XJ-Forum.de
Technisches Forum für die Yamaha XJ- und XJ6-Baureihe
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Bremsen vorne quietschen

 
Neues Thema eröffnen   Neue Antwort erstellen    XJ-Forum.de Foren-Übersicht -> XJ900
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
NielsBohr
Interessiert
Interessiert


Anmeldedatum: 18.07.2013
Beiträge: 22
Wohnort: Lüdinghausen

BeitragVerfasst am: Mo Sep 19, 2022 1:47 pm    Titel: Bremsen vorne quietschen Antworten mit Zitat

Hallo zusammen,
ich habe mit meiner Dicken ein kleines Problem mit den Bremsen vorne.
Habe eine XJ900 4BB, by the way Very Happy

Zu meinem Problem:
Die Bremsen vorne quietsch schon sehr laut. Passiert immer wenn man so zwischen 30 und 60 Km/h am Hebel zieht. Bremswirkung ist Klasse...
Zudem muß sie jetzt noch TÜV haben.
Ich habe die Bremskötze einmal rausgenommen (ja...ist noch was drauf Smile ) und die Ränder der Klätze einemal kurz mit der Feile ein wenig rund gemacht...Hab ein wenig Kupferpaste auf das Blech der Kötze gemacht...
Alles keine Besserung.
Was sagt denn normalerweise der TÜV zu quietschenden Bremsen?
Was aber für mich wichtiger ist: wie stelle ich das ab, weil es mich tierisch nervt.

LG
_________________
----------------------------------------------------------
XJ 900 4BB Bj. 1992
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden MSN Messenger
NielsBohr
Interessiert
Interessiert


Anmeldedatum: 18.07.2013
Beiträge: 22
Wohnort: Lüdinghausen

BeitragVerfasst am: Mo Sep 19, 2022 1:50 pm    Titel: Ach soooo... Antworten mit Zitat

....noch eines vergessen....
Vielleicht hat ja noch jemand eine Idee, warum mein Drehzahlmesser immer einen auf "Toten Mann" spielt und dann erst nach ca. 10-15 km wieder anfängt seinen Diesnt aufzunehmen
_________________
----------------------------------------------------------
XJ 900 4BB Bj. 1992
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden MSN Messenger
WeDoTheRest
Inventar
Inventar


Anmeldedatum: 31.01.2008
Beiträge: 10302
Wohnort: Aßmannshardt

BeitragVerfasst am: Mo Sep 19, 2022 3:29 pm    Titel: Antworten mit Zitat

Der TÜV sagt da nichts wenn die Bremswirkung stimmt. Da wirst Du wohl eine ungünstige Materialpaarung erwischt haben. Wenn die Beläge neu sind…… vielleicht gibt sich das ja.
_________________
Keep The Rubberside Down.
Gruß, Jörg
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden AIM-Name
Doerni
Inventar
Inventar


Anmeldedatum: 21.01.2014
Beiträge: 1393
Wohnort: Wuppertal

BeitragVerfasst am: Di Sep 27, 2022 3:26 pm    Titel: Antworten mit Zitat

Ich habe 2 XJ - bei einer quietscht es, bei der anderen nicht. Obwohl beide mit original Beläge + Scheibe arbeiten.

Dem TÜV ist es egal.
_________________
XJ 900 N Typ 58L Bj 1985
XJ 900 N Typ 58L Bj 1986
XJR 1300 RP19 Bj. 2016

Gruß
André
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Diversionrider
Mitleser
Mitleser


Anmeldedatum: 06.06.2022
Beiträge: 74
Wohnort: LKR München

BeitragVerfasst am: Di Sep 27, 2022 4:59 pm    Titel: Antworten mit Zitat

Vielleicht hilft dies hier: https://www.liqui-moly.com/de/de/bremsen-anti-quietsch-paste-p000411.html#3078

Habe es selbst noch nicht ausprobieren müssen - mangels einem Quitschen - aber solche Mittel sind als entsprechende Problemlöser schon seit langem bekannt.

Grüsse
Herbert
_________________
Leben - Mopedfahren
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Doerni
Inventar
Inventar


Anmeldedatum: 21.01.2014
Beiträge: 1393
Wohnort: Wuppertal

BeitragVerfasst am: So Okt 02, 2022 4:09 pm    Titel: Antworten mit Zitat

Qietschen sind Vibrationen. Beim Hart - bzw. Vollbremsen quietscht nix.

Die Paste gefällt mir nicht - gibt mit dem Bremsstaub eine "Dreckpaste"
_________________
XJ 900 N Typ 58L Bj 1985
XJ 900 N Typ 58L Bj 1986
XJR 1300 RP19 Bj. 2016

Gruß
André
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
WeDoTheRest
Inventar
Inventar


Anmeldedatum: 31.01.2008
Beiträge: 10302
Wohnort: Aßmannshardt

BeitragVerfasst am: So Okt 02, 2022 4:23 pm    Titel: Antworten mit Zitat

Genau so ist. Solche Pasten gehören (man kann auch Kupferpaste nehmen) nur an die Kontaktstellen zwischen Kolben und Belägen (ganz dünn).
_________________
Keep The Rubberside Down.
Gruß, Jörg
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden AIM-Name
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    XJ-Forum.de Foren-Übersicht -> XJ900 Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht teilnehmen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de