XJ-Forum.de Foren-Übersicht XJ-Forum.de
Technisches Forum für die Yamaha XJ- und XJ6-Baureihe
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Schaltung nur beim runterschalten oft schwergängig/haakt

 
Neues Thema eröffnen   Neue Antwort erstellen    XJ-Forum.de Foren-Übersicht -> XJ600 Diversion
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
dika0526
Mitleser
Mitleser


Anmeldedatum: 10.10.2015
Beiträge: 76
Wohnort: Wiesbaden

BeitragVerfasst am: Mi Apr 24, 2019 5:18 pm    Titel: Schaltung nur beim runterschalten oft schwergängig/haakt Antworten mit Zitat

Wenn ich schon so in Schreiberlust bin,
vllt. Könnt ihr mir hier weiterhelfen.
Seit geraumer Zeit habe ich Probleme nur beim runterschalten, sie haakt, Gänge gehen schwer rein, ich merke am Fuße auch deutlich das Haaken. Beim hochschalten ist alles bestens, gestern bei der Arbeit wollte sie absolut nicht runterschalten aus dem 2. In den Leerlauf oder in den ersten. Da hatte ich auch das erste mal, dass Sie auch nicht hochschaltbar war. Erst nachdem ich sie etwas habe vor/zurück gerollt hatte, schaltete sie, nachdem ich etwas den Schalthebel gedrückt hatte. Hierbei knallte der Gang langsam rein, als wenn ich ohne Kupplung schalten würde und als ob ich den Gang nicht richtig getroffen habe, obwohl die Kupplung ja gezogen war.
Ölwechsel habe ich Ende letzten Jahres wie immer mit mineralischem gemacht.
Habt ihr Ideen??

Gruss Dirk
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
dika0526
Mitleser
Mitleser


Anmeldedatum: 10.10.2015
Beiträge: 76
Wohnort: Wiesbaden

BeitragVerfasst am: Mi Apr 24, 2019 5:21 pm    Titel: Antworten mit Zitat

Achso, sie schaltete erst nachdem der Schalthebel bereits nicht mehr gedrückt war!! Also von alleine !!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Hammer's Luzifer
Inventar
Inventar


Anmeldedatum: 13.07.2008
Beiträge: 5526
Wohnort: 63477 Maintal

BeitragVerfasst am: Mi Apr 24, 2019 5:50 pm    Titel: Antworten mit Zitat

Trennt die Kupplung gut ?

Beim Hochschalten merkt man das kaum das geht sogar ohne Kupplung Recht gut .

Lässt sich das Motorrad mit eingelegtem Gang und gezogener Kupplung leicht schieben ?
Am besten mit warmem Motor probieren .

Gruss Axel
_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
wormser
Inventar
Inventar


Anmeldedatum: 10.04.2011
Beiträge: 3562
Wohnort: worms am rhein

BeitragVerfasst am: Mi Apr 24, 2019 6:04 pm    Titel: Antworten mit Zitat

So ähnlich hatte ich das auch mal an meiner xj600 und zwar mit 20w50 von Polo.Raus mit dem Zeug und normales 15w40 rein -- alles wieder gut.Wirklich wahr 🤔
_________________
Gruß Uwe
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Thorge.de
Weiterentwickler
Weiterentwickler


Anmeldedatum: 17.08.2008
Beiträge: 697
Wohnort: Eggebek

BeitragVerfasst am: Mi Apr 24, 2019 6:07 pm    Titel: Antworten mit Zitat

Bitte mal prüfen ob ne Schraube vom Ritzelschutz im Weg ist. Hatte vor einigen Jahren das gleiche. Eine Schraube hatte sich gelöst und so kacke eingeklemmt das sie genau unter der Schaltwippe lag
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
dika0526
Mitleser
Mitleser


Anmeldedatum: 10.10.2015
Beiträge: 76
Wohnort: Wiesbaden

BeitragVerfasst am: Sa Apr 27, 2019 2:21 pm    Titel: Antworten mit Zitat

Also bei warmen Motor mit eingelegtem Gang, kann ich sie leicht schieben.
Öl habe ich immer das gleiche, ist zwar vom Polo glaube aber keine Eigenmarke, guck ich aber noch nach.
Fahre das gleiche Öl seit 4 Jahren, müsste ich dann nicht schon vorher Probleme gehabt haben??
Schraube Ritzelschurz guck ich auch nach, kanns mir zwar nicht vorstellen, arbeite aber gerne alle Tipps ab.

Gruss Dirk
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
dika0526
Mitleser
Mitleser


Anmeldedatum: 10.10.2015
Beiträge: 76
Wohnort: Wiesbaden

BeitragVerfasst am: Mo Apr 29, 2019 3:51 pm    Titel: Antworten mit Zitat

Moin zusammen,
Also Schraube vom Ritzelschutz ist keine im Weg.
Könnte es sein, dass das Gestänge gefettet werden muss, obwohl soweit leichtgängig.
Gruss Dirk
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
WeDoTheRest
Inventar
Inventar


Anmeldedatum: 31.01.2008
Beiträge: 8715
Wohnort: Rottenburg

BeitragVerfasst am: Mo Apr 29, 2019 3:58 pm    Titel: Antworten mit Zitat

Wenn's leichtgängig geht.... nein. Eine Möglichkeit wäre auch noch eine verbogene Schaltgabel.
Aber vielleicht ist es wirklich nur das Öl.
_________________
Keep The Rubberside Down.
Gruß, Jörg
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen AIM-Name
WeDoTheRest
Inventar
Inventar


Anmeldedatum: 31.01.2008
Beiträge: 8715
Wohnort: Rottenburg

BeitragVerfasst am: Mo Apr 29, 2019 3:58 pm    Titel: Antworten mit Zitat

Wenn's leichtgängig geht.... nein. Eine Möglichkeit wäre auch noch eine verbogene Schaltgabel.
Aber vielleicht ist es wirklich nur das Öl.
_________________
Keep The Rubberside Down.
Gruß, Jörg
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen AIM-Name
dika0526
Mitleser
Mitleser


Anmeldedatum: 10.10.2015
Beiträge: 76
Wohnort: Wiesbaden

BeitragVerfasst am: Di Apr 30, 2019 4:10 pm    Titel: Antworten mit Zitat

So sah mein Öldeckel aus 😲

<img>

Ich hab jetzt erstmal einen Ölwechsel gemacht.
Öl ist Procycle 20W40 drin.

Hoffe das hat geholfen.

Gruss Dirk
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Ingo Kirstges
Inventar
Inventar


Anmeldedatum: 09.05.2016
Beiträge: 1460
Wohnort: 77972 Mahlberg / Baden

BeitragVerfasst am: Di Apr 30, 2019 4:14 pm    Titel: Antworten mit Zitat

Na, was macht denn die "Kaffee-Crema" in deinem Öldeckel? Very Happy
_________________
Gruß Ingo

-----------------------------------------------------------
XJ 900 F 4BB1 BJ '91
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
wormser
Inventar
Inventar


Anmeldedatum: 10.04.2011
Beiträge: 3562
Wohnort: worms am rhein

BeitragVerfasst am: Di Apr 30, 2019 4:31 pm    Titel: Antworten mit Zitat

dika0526 hat Folgendes geschrieben:
So sah mein Öldeckel aus 😲

<img>

Ich hab jetzt erstmal einen Ölwechsel gemacht.
Öl ist Procycle 20W40 drin.

Hoffe das hat geholfen.

Gruss Dirk


Das Moped hat chronischen Bewegungsmangel.Nix Ölwechsel sondern fahren.Vom Ölwechsel wird der Moror nicht warm.
_________________
Gruß Uwe
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Stan_Ac
Inventar
Inventar


Anmeldedatum: 01.05.2011
Beiträge: 6159
Wohnort: In 52152 am Rursee

BeitragVerfasst am: Di Apr 30, 2019 7:11 pm    Titel: Antworten mit Zitat

wormser hat Folgendes geschrieben:


Das Moped hat chronischen Bewegungsmangel.Nix Ölwechsel sondern fahren.Vom Ölwechsel wird der Moror nicht warm.


Wo er Recht hat, hat er Recht.

Gas ist Rechts und unter 50 Kilometer ist kurzstrecke und daher rührt die Latte.

Das Öl muß einmal richtig warm werden, damit das Wasser aus der Latte heraus dampft.

Dann ist es auch wieder Öl.
_________________
Gruß Oliver
The Godfather of "Diva"...


Die schönste Verbindung zweier Punkte ist eine Kurve.

Neid ist die aufrichtigste Form der Anerkennung
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Blackman
Inventar
Inventar


Anmeldedatum: 06.08.2017
Beiträge: 1326
Wohnort: Markt Rettenbach

BeitragVerfasst am: Di Apr 30, 2019 8:22 pm    Titel: Antworten mit Zitat

Genau die selbe Schlotze hab ich aktuell aus meiner 600 Diva raus geholt .
Kronisches Standzeug nicht Fahrzeug mit extremen Kurzstrecken Potential.
_________________
gruss Schwabischfränkischer Divatreiber

Wann ist ein Reifen gut?? Wen du mit deinen Ohrwascheln am Asphalt kratzt dann taugt das was!!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
dika0526
Mitleser
Mitleser


Anmeldedatum: 10.10.2015
Beiträge: 76
Wohnort: Wiesbaden

BeitragVerfasst am: Mi Mai 01, 2019 12:02 pm    Titel: Antworten mit Zitat

Moin, schönen 1. Mai wünsche ich euch.

Ihr habt natürlich recht, habe die meiste Zeit meine Diva für Kurzstrecke benutzt.Sad
Denke deswegen habe ich auch die Probleme beim schalten gehabt.
Sie wird jetzt verstärkt länger bewegt, habe ich gestern nach dem Ölwechsel bereits gemacht. Hatte da noch Cafe de Crema drinne, nachdem ich sie ausgiebig gefahren bin, war im Schauglas auch nur noch frisches Öl zu sehen. Ebenso ging die Schaltung etwas besser!!
Werde bei dem Wetter heute auch nochmal eine schöne Fahrt Unternehmen!!

Melde mich sobald ich weitere Probleme mit der Schaltung habe, bzw. auch wenn es das gewesen ist.

Gruss Dirk
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
XJ600Hutti
Interessiert
Interessiert


Anmeldedatum: 03.06.2015
Beiträge: 12
Wohnort: 84371 Triftern

BeitragVerfasst am: Mi Mai 01, 2019 4:45 pm    Titel: Antworten mit Zitat

Hattest du den Hebel mal demontiert? Dann beim wiederaufsetzen nicht auf die Markierung geachtet? Das hatte ich Mal, weil ich meinte so den Hebel etwas höher, passend zum Stiefel, zu montieren. Hierfür ist aber der Einsteller gedacht.
_________________
XJ600N 4BR Silber 92/93er Modell
Mein Eigen seit 1994 Very Happy
Senfer aus den früheren Zweiradforen
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
dika0526
Mitleser
Mitleser


Anmeldedatum: 10.10.2015
Beiträge: 76
Wohnort: Wiesbaden

BeitragVerfasst am: Mi Mai 01, 2019 6:03 pm    Titel: Antworten mit Zitat

Moin, den Hebel hatte ich vor 4 Jahren beim Aufbau runter gehabt.
Allerdings gibt es dort eine Körnung und somit wusste ich genau wie er wieder zu montieren war. Die letzten 3 Jahre war aus alles tutti!!

Gruss Dirk
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    XJ-Forum.de Foren-Übersicht -> XJ600 Diversion Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht teilnehmen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de