XJ-Forum.de Foren-Übersicht XJ-Forum.de
Technisches Forum für die Yamaha XJ- und XJ6-Baureihe
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Luzi 2.0
Gehe zu Seite Zurück  1, 2, 3, 4, 5  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    XJ-Forum.de Foren-Übersicht -> XJ600 Diversion
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
GERWildcat
Schreiber
Schreiber


Anmeldedatum: 09.05.2016
Beiträge: 106
Wohnort: Maikammer

BeitragVerfasst am: Sa Mai 06, 2017 4:51 pm    Titel: Antworten mit Zitat

Uwe hat Folgendes geschrieben:
Fragt sich nur, wenn man den Scheinwerfer gegen einen mit Standlicht tauscht, muss das dann leuchten 🤔



Ja muss es. Alle montierten Teile müssen ordnungsgemäß funktionieren.

Und um mal nen noch blöderen Blödsinn mit rein zu werfen:

Meine 2015er Suzi hat zwar Standlichter verbaut, die sind aber komplett für den A*****. Da sobald irgendwo strom drauf ist eh das Abblendlicht an ist. Sind die Birnchen kapott muss trotzdem Ersatz rein. Und Parklicht hat die keins, also ist es das auch nicht.
_________________
Gruß Markus

Fuhrpark: V-Strom 650XT, Versys 650
Ex: XJ600S 4BR (jetzt bei Thomas_D)
Autos: nicht mehr zählbar...
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Uwe
Inventar
Inventar


Anmeldedatum: 10.09.2003
Beiträge: 13905
Wohnort: Hamburg

BeitragVerfasst am: Sa Mai 06, 2017 5:21 pm    Titel: Antworten mit Zitat

Ich vermute mal das ist ein Relikt aus alten Tagen, damit bei defektem Abblendlicht zumindest noch ein umriss erkennbar ist.
_________________
Linke Hand zum Gruss - Uwe
4K0005816 - 4K0009893 - 4K0012388
--Projekt------Original rot---WECH
-----------------HH-XJ 23----------------
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
WeDoTheRest
Inventar
Inventar


Anmeldedatum: 31.01.2008
Beiträge: 7731
Wohnort: Rottenburg

BeitragVerfasst am: Sa Mai 06, 2017 6:29 pm    Titel: Antworten mit Zitat

Trotzdem Quatsch. Wenn mir nachts das Abblendlicht kaputt geht blende ich halt auf. Wer ist denn dann so bekloppt und fährt mit der Standlichtbirne?
_________________
Keep The Rubberside Down.
Gruß, Jörg
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen AIM-Name
Yamihamiha
Schreiber
Schreiber


Anmeldedatum: 29.03.2010
Beiträge: 155
Wohnort: Mönchengladbach

BeitragVerfasst am: Fr Jul 07, 2017 9:40 pm    Titel: Antworten mit Zitat

Hallo,

wie sieht es aus mit deinem Zündschloss und der Gabelbrücke?

Hab meine 4BR nach 3 Jahren auch mal wieder aus der letzen Ecke der Garage geholt. Hatte mir damals eine RJ01 Gabel geholt für die 4 BR, jedoch aus privaten Gründen bin ich da nicht mehr zu gekommen.

Jetzt wollte ich aber wieder loslegen.
Zunächst werde ich einige Dinge zum Pulvern bringen. (Beide Gabelbrücken, Holme, Felge).

Sehr cool das zeitgleich jemand den gleichen Schwachsinn vorhat.


MfG Christian
_________________
Yamaha XJ 600 4BRA

Chris
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Iceman2016
Interessiert
Interessiert


Anmeldedatum: 09.02.2016
Beiträge: 38
Wohnort: Leipzig

BeitragVerfasst am: So Okt 08, 2017 3:31 pm    Titel: Wo ist nur die Zeit hin? Antworten mit Zitat

Hallo in die Runde,

nach einer gefühlten Ewigkeit war ich heute wieder mal in der Garage und hab erst mal ordentlich sauber gemacht, alle Spinnen verjagt und paar Handgriffe gemacht. Die feste Schraube hab ich angeflext, heißgemacht und dann gings wie von selbst. Hab da letztens mal einen Brenner gefunden..
Aber ich muss sagen ich habe echt den Faden verloren und muss mir jetzt mal wieder einen Überblick schaffen, was ich wie machen wollte und wo ich anfange. Das ist echt Panne, aber was solls. Es wird schon.


Bin da noch nicht weiter, aber ich habe eventuell jemanden der mir eine neue Brücke macht. Allerdings muss ich auch den Dorn in der Mitte tauschen, aber da muss ich erst mal gucken wie und ob das geht.
Einige Teile will ich auch pulvern und auch das will vorbereitet sein..

Dann wollen wir mal..
_________________
DLzG

*Helm auf, Motor an --> Sorgen aus!*
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Iceman2016
Interessiert
Interessiert


Anmeldedatum: 09.02.2016
Beiträge: 38
Wohnort: Leipzig

BeitragVerfasst am: So Feb 10, 2019 4:26 pm    Titel: Viel viel Später Antworten mit Zitat

Hallo ihr fleißigen Menschen,

ich hoffe es geht allen soweit gut und seid gut ins neue Jahr gestartet. Wieder einmal ist viel Zeit vergangen und ich muss gestehen, ich hab mich zuletzt auch gar nicht zur Garage getraut, in dem Wissen, was da schon so lange auf mich wartet und all die Dinge, von denen ich keine Ahnung habe..
Aber nun gut, es muss ja endlich mal werden!

Habe soweit alle Teile lackiert und gepulvert da, die neuen Reifen sind auch schon drauf und der Vergaser ist gereinigt und mit den neuen Düsen bestückt, ganz untätig war ich also doch nicht Wink

Nun war ich heute in der Garage und habe mich mal an Thema Vordergabel gewagt, aber nicht ohne vorher noch einmal im Forum zu lesen, wie Ihr das so gemacht habt. Allerdings bin ich trotz allem auf Probleme und Fragen gestoßen, wo ich hoffe, dass Ihr mir helfen könnt.

Zum einen muss ich die gepulverten Gabelteile erstmal richtig entkeimen, dass sieht ja schlimm aus. Aber auf dem Bild kann man mehr oder weniger einen Plastikring erkennen, weis einer was der für eine Funktion hat? Ihr sagt, dass Ihr mit dem selbst gebauten Werkzeug gegen haltet, um die Inbusschraube zu lösen bzw. zu befestigen, aber ich habe gar nichts, wo die 24er Mutter greifen könnte (Vielzahn), ist dafür der Plastikring da? Lösen hab ich das ja in der Werkstatt machen lassen, der hatte einen Druckluftschrauber genommen. Wie bekomme ich das denn da fest, odert ist da was kaputt gegangen oder fehlt da etwas?

Die Gleitbuchsen mache ich mit neu, da ist es doch sicherlich auch empfehlenswert, wenn ich die aufgeklemmte Buchse am Rohr auch erneuer oder?

Des weiteren bin ich unsicher, warum beim Netten Mann das Innenrohr diese Buchse größer ist als meine und das Distanzstück viel kürzer.. liegt das daran, dass es eine 38mm Gabel ist mit einer Bremsscheibe, also vor Bj. 98 und ich eine nach Bj.98?

Vielen Dank schon mal im Vorraus






_________________
DLzG

*Helm auf, Motor an --> Sorgen aus!*
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Iceman2016
Interessiert
Interessiert


Anmeldedatum: 09.02.2016
Beiträge: 38
Wohnort: Leipzig

BeitragVerfasst am: So Feb 10, 2019 6:57 pm    Titel: Antworten mit Zitat

Weis jemand eine Teilenummer von der Buchse am Rohr? Finde im Internet nichts, nicht mal so richtig im Yamaha Teilekatalog, geschweige denn eine passende Variante in der Bucht.
Besten Dank
_________________
DLzG

*Helm auf, Motor an --> Sorgen aus!*
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
flydown
Weiterentwickler
Weiterentwickler


Anmeldedatum: 04.10.2016
Beiträge: 370
Wohnort: Nordstemmen

BeitragVerfasst am: So Feb 10, 2019 7:30 pm    Titel: Antworten mit Zitat

Hallo, wenn ich dich richtig verstanden habe, hast du die 41mm Gabel?
Da ist kein Vielzahn drin.
Sieht man hier http://xj-forum.de/cpg133/displayimage.php?album=search&cat=0&pos=4 ganz gut.
Da steckst du zum Festziehen der unteren Schrauben einen hölzernen Besenstiel rein, drückst ordentlich dagegen und ziehst die Schraube fest.

Welche Buchse suchst du?
_________________
Viele Grüße
Uwe


XJ600 RJ01, Rehoiler IQ11, el. Öltempanzeige
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Wollmi-T
Weiterentwickler
Weiterentwickler


Anmeldedatum: 23.09.2016
Beiträge: 300
Wohnort: Konstanz

BeitragVerfasst am: So Feb 10, 2019 8:20 pm    Titel: Antworten mit Zitat

Iceman2016 hat Folgendes geschrieben:
. ...eine Teilenummer von der Buchse am Rohr?.....


Meinst Du die Gleitlager? Yamaha nennt die "Gleitmetall". Such mal danach im Ersatzteilkatallog
_________________
Viele Grüße vom Bodensee,
Thomas

"Dear brothers and sisters, do remember one thing. Malala day is not my day. Today is the day of every woman, every boy and every girl who have raised their voice for their rights."
Malala Yousafzai
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Iceman2016
Interessiert
Interessiert


Anmeldedatum: 09.02.2016
Beiträge: 38
Wohnort: Leipzig

BeitragVerfasst am: Mo Feb 11, 2019 7:35 am    Titel: Antworten mit Zitat

Guten Morgen,

Ja genau, ich hab ne 41mm Gabel. Danke für die Aufklärung, ich war schon etwas nervös geworden , aber den Link kann ich nicht öffnen, da bin ich anscheinend nicht registriert..

Ich meine das Teil, was auf das Innenrohr geklemmt ist(das Bild mit dem schwarzen Rohr), das Gleitmetall im Teilekatalog ist doch das, was unter den Simmerring kommt und vom Durchmesser größer ist oder? Ich reiche noch Mal ein Bild nach.

Schöne Woche euch allen
_________________
DLzG

*Helm auf, Motor an --> Sorgen aus!*
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Iceman2016
Interessiert
Interessiert


Anmeldedatum: 09.02.2016
Beiträge: 38
Wohnort: Leipzig

BeitragVerfasst am: Mo Feb 11, 2019 7:35 am    Titel: Antworten mit Zitat

Guten Morgen,

Ja genau, ich hab ne 41mm Gabel. Danke für die Aufklärung, ich war schon etwas nervös geworden , aber den Link kann ich nicht öffnen, da bin ich anscheinend nicht registriert..

Ich meine das Teil, was auf das Innenrohr geklemmt ist(das Bild mit dem schwarzen Rohr), das Gleitmetall im Teilekatalog ist doch das, was unter den Simmerring kommt und vom Durchmesser größer ist oder? Ich reiche noch Mal ein Bild nach.

Schöne Woche euch allen
_________________
DLzG

*Helm auf, Motor an --> Sorgen aus!*
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Iceman2016
Interessiert
Interessiert


Anmeldedatum: 09.02.2016
Beiträge: 38
Wohnort: Leipzig

BeitragVerfasst am: Di Feb 12, 2019 7:32 pm    Titel: Antworten mit Zitat



So hier die beiden "Gleitmetalle" des Federbeins, das eine (geschlitzte) wird auf das innere Rohr geklemmt, das andere ist das unterhalb des Simmerrings, welches also über das innere Rohr läuft. Und zu dem geklemmten finde ich eben keine Original Teilenummer, allerdings bin ich eben auf ein Reparaturset in der Bucht gestoßen, das bestelle ich mal und dann schaue ich mal, ob das passt.

VG
_________________
DLzG

*Helm auf, Motor an --> Sorgen aus!*
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Iceman2016
Interessiert
Interessiert


Anmeldedatum: 09.02.2016
Beiträge: 38
Wohnort: Leipzig

BeitragVerfasst am: So Feb 24, 2019 4:12 pm    Titel: Antworten mit Zitat

Hallo zusammen,

habe jetzt die bestellten Teile (aus Schottland) erhalten und muss leider feststellen, dass 50% nicht passen, also ausgerechnet die Gleitmetalle sind die 38mm Teile, die Simmerringe und die Staubkappen passen. Also das ganze noch mal..

Das Thema Lnekschloss versuche ich die Tage mal direkt mit einem TÜV Mann abzusprechen, da wurde mir einer empfohlen, da will ich mal vorsprechen und gleich mal wegen der Abnahme anfragen.
_________________
DLzG

*Helm auf, Motor an --> Sorgen aus!*
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Iceman2016
Interessiert
Interessiert


Anmeldedatum: 09.02.2016
Beiträge: 38
Wohnort: Leipzig

BeitragVerfasst am: Fr März 08, 2019 6:05 pm    Titel: Antworten mit Zitat

So,

nach einigem Hin und Her und ein paar Messungen später habe ich die richtigen Teile bekommen.

Bzgl. des Schlosses habe ich mit einen recht umgänglichen Dekraprüfer gesprochen und dessen Aussage war ganz klar: eine fest verbaute Diebstahlsicherung muss vorhanden sein und eine lose mitzuführendes Schloss ist nicht zulässig. OK.. nun ist es doch so und ich werde die Gabelbrücke wohl etwas modifizieren, sonst siehts dünn aus, da ich kein passendes Originalteil finde.

Was ich auch noch nicht wusste, bei uns (Osten?) darf solche Abnahmen nur die DEKRA machen. TÜV nur jeweils einzelne (Bsp. Autofelgen).
_________________
DLzG

*Helm auf, Motor an --> Sorgen aus!*
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
WeDoTheRest
Inventar
Inventar


Anmeldedatum: 31.01.2008
Beiträge: 7731
Wohnort: Rottenburg

BeitragVerfasst am: Sa März 09, 2019 8:59 am    Titel: Antworten mit Zitat

Das hat sich gerade geänder. Abnahmen dürfen die Prüforganisationen künftig überall machen.
_________________
Keep The Rubberside Down.
Gruß, Jörg
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen AIM-Name
Iceman2016
Interessiert
Interessiert


Anmeldedatum: 09.02.2016
Beiträge: 38
Wohnort: Leipzig

BeitragVerfasst am: Fr März 15, 2019 1:55 pm    Titel: Antworten mit Zitat

Servus,

der ein oder andere mag jetzt sagen; "das ist doch logisch!", für mich erst im nachhinein Rolling Eyes Embarassed Very Happy habe ja die Gabelteile vom Ersatzteilspender lackieren und pulvern lassen.. zumindest das Pulvern war eine ganz schlechte Idee. Das trägt nämlich ganze 0,5mm auf und das ist natürlich viel zu viel, so dass die jetzt zu dick sind und ich die Gabel nicht zusammen bauen konnte. aber nicht verzagen, habe ja noch eine zweite Gabel da gehabt, die hatte ich bei Kleinanzeigen gefunden. Also alle Komponenten rein, zusammengebaut, fertig. Klarer Fall von denkste... beim Zusammenstauchen der Rohre gab es ein schabendes Geräusch, das kam mir direkt komisch vor. Also Gabel wieder auseinander. Konnte aber so jetzt nichts feststellen, weder am Rohr, noch wirklich an den Gleitbuchsen. Dafür sah das frische Gabelöl aus wie brauner Metalliclack. Des weiteren ist mir beim Zusammenstauchen aufgefallen, dass trotz neuem Simmerring immer ein kleines bisschen Öl zurück bleibt. Das fand ich komisch, also habe ich mir das obere Rohr mal genauer angesehen (was ich vorher nicht tat, da ich von einer neuwertigen Gabel ausging) und musste feststellen, dass die krumm waren! Ganz Klasse! Eine Gabel aus "Blödheit" gepulvert-> Schrott, eine defkte Gabel gekauft -> auch Schrott.. habe nun über meinen Händler aus dem Zubehör, den er selber nutzt, neue Rohre bestellt... Dessen Meinung zu dem Geräusch war, dass es durch die neuen Wirth Federn verursacht wird, da diese eine rauhe Oberfläche haben und es eventuell auch etwas durch die Länge dieser kommt.
Drei Kreuze wenn das Gabelthema durch ist!
_________________
DLzG

*Helm auf, Motor an --> Sorgen aus!*
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Kalashnikov
Inventar
Inventar


Anmeldedatum: 26.03.2011
Beiträge: 2082
Wohnort: Meschede

BeitragVerfasst am: Fr März 15, 2019 2:28 pm    Titel: Antworten mit Zitat

Hallo!
Am "Ulikat" sind die Tauchrohre auch gepulvert.Hat super funktioniert.
Was lässt sich denn jetzt an Deiner Gabel nicht zusammenbauen?
Ich kann mir das im Moment nicht vorstellen was da nicht passen soll.
Erklär mal bitte!
Gruß, der Frank Wink
_________________
Wenn Du Gott zum lachen bringen willst,dann mach Pläne!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Markus-KR
Neuling
Neuling


Anmeldedatum: 07.06.2018
Beiträge: 5
Wohnort: Krefeld

BeitragVerfasst am: Fr März 15, 2019 5:09 pm    Titel: Antworten mit Zitat

Passen tut es nicht mehr, da die Standrohre gepulvert worden sind.

Kann man ganz gut im Bild vom 10.2 sehen. Da wo der untere Gleitring auf dem schwarz gepulvertem Standrohr zu sehen ist.
_________________
XJ600S RJ01 BJ.2000 61PS
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Hammer's Luzifer
Inventar
Inventar


Anmeldedatum: 13.07.2008
Beiträge: 4197
Wohnort: 63477 Maintal

BeitragVerfasst am: Fr März 15, 2019 5:21 pm    Titel: Antworten mit Zitat

Standrohre pulvern Question

Da muss ich mir jetzt jeden Kommentar verkneifen ... Evil or Very Mad Evil or Very Mad Evil or Very Mad

Gruss Axel
_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
WeDoTheRest
Inventar
Inventar


Anmeldedatum: 31.01.2008
Beiträge: 7731
Wohnort: Rottenburg

BeitragVerfasst am: Fr März 15, 2019 5:37 pm    Titel: Antworten mit Zitat

Ich auch. Aber da ftag ich mich doch...... was ist dasfür eine Firma die so was beschichtet?
_________________
Keep The Rubberside Down.
Gruß, Jörg
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen AIM-Name
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    XJ-Forum.de Foren-Übersicht -> XJ600 Diversion Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2, 3, 4, 5  Weiter
Seite 4 von 5

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht teilnehmen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de