XJ-Forum.de Foren-Übersicht XJ-Forum.de
Technisches Forum für die Yamaha XJ- und XJ6-Baureihe
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Die Diva läuft einfach nicht normal
Gehe zu Seite 1, 2, 3, 4, 5, 6  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    XJ-Forum.de Foren-Übersicht -> XJ900 Diversion
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Bussteven
Mitleser
Mitleser


Anmeldedatum: 07.02.2019
Beiträge: 56
Wohnort: Bergkamen

BeitragVerfasst am: So Feb 10, 2019 3:04 pm    Titel: Die Diva läuft einfach nicht normal Antworten mit Zitat

Hallo zusammen. Vor ca6 Wochen lief sie wie eine Katze. Nach dem Wetterumschwung (Kälte) lief sie wie ein Sack Nüsse. Dürfte ja auch nicht sein. Heißt im Klartext das sie ohne Choke nicht anbleibt. Beim Gasgeben stirbt sie auch weg und beim Loslassen des Gashebels dreht sie kurz hoch. Hab die Kerzen mal gewechselt. Zustand wie vorher. Die Vergaser wurden schon ultraschallgereinigt. Ein Düsen Rep Satz ist auch schon fachmännisch verbaut worden. Die Stutzen habe ich bereits gewechselt. Habe mal die Krümmertemperatur gecheckt. Zylinder 1 und 2 werden nicht gleichheiß wie 3 und 4.
Hat Jemand noch eine Idee? Bin für jeden Tip dankbar.
_________________
Grüße Stefan (Diva aus 99 und eine 4BB aus 93)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
xj bruder
Weiterentwickler
Weiterentwickler


Anmeldedatum: 12.03.2009
Beiträge: 448
Wohnort: 27404 Elsdorf

BeitragVerfasst am: Mo Feb 11, 2019 7:32 pm    Titel: Antworten mit Zitat

Hallo Stefan

Ich denke es sind die Vergaser. Ein Versuch wäre Kraftstoffsystemreiniger in den Tank. Und das Maschinchen ordentlich laufen lassen oder ne runde fahren.
Hilft das alles nicht, Vergaser raus und reinigen.

Gruss Eckhard
_________________
Gruss XJ Bruder Wer auf dem Wasser gehen will muss das Boot verlassen
XJ900 Bj.84, 58L Motor,18.5.2000 bis 22.5.2017
jetzt Fjr 1300
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Walli
Schreiber
Schreiber


Anmeldedatum: 04.04.2016
Beiträge: 136
Wohnort: Aken (Elbe), Sachsen - Anhalt

BeitragVerfasst am: Mo Feb 11, 2019 8:22 pm    Titel: Antworten mit Zitat

Wetterumschwung... ich tippe da mal auf Wassertropfen in den Vergasern. Einfach eine saubere Bechdose nehmen, Benzinhahn auf PRI, ein passendes Schlauchstück an der Schwimmerkammer einstecken und nacheinander bei jedem Vergaser die Ablassschraube öffnen. Gut 10-15 sec. den Sprit durchlaufen lassen, dann zeigt sich am Dosenboden ob es so ist.
Kraftstoffsystemreiniger habe ich ebenfalls erfolgreich verwendet, besonders im Winter, auch wenn es viele gegenteilige Meinungen gibt.
Wenn es nicht hilft, dann Vergaser raus und nachsehen. An eine defekte Zündspule denke ich nicht, da Zylinder 1 und 2 nicht an der selben Spule angeschlossen sind.

Gruß Walli
_________________
Traditionsbewusstsein ist nicht das Aufbewahren der Asche sondern das Weitertragen des Feuers. Deshalb fahre ich neben YAMAHA auch MZ und SIMSON.

XJ 900F 58L, Bj.88
XV 950 Bolt, Bj.14
MZ ETZ 250A, Bj.85
Simson S70, Bj.88
Simson S51, Bj.83
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
wormser
Inventar
Inventar


Anmeldedatum: 10.04.2011
Beiträge: 3469
Wohnort: worms am rhein

BeitragVerfasst am: Mo Feb 11, 2019 10:17 pm    Titel: Antworten mit Zitat

Geht ohne Choke aus bedeutet die bekommt kein Sprit.Überprüfe die komplette Benzinzufuhr.Vom Tank bis in den Verbrennungsraum.Meistens sind die Düsen zugebacken.Oder Dreck im Tank oder Vergaser.Da findet sich was.....
_________________
Gruß Uwe
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Bussteven
Mitleser
Mitleser


Anmeldedatum: 07.02.2019
Beiträge: 56
Wohnort: Bergkamen

BeitragVerfasst am: Di Feb 12, 2019 10:34 am    Titel: Antworten mit Zitat

Hallo zusammen. Habe erstmal ins falsche reingepostet. Sorry. Gehört ja eigentlich zu XJ900S.
Also ich vermute eben das sie sich kaputtgestanden hat und das ordentlich Dreck vielleicht doch nachgekommen ist. Werde den Tank auchmal entleeren und mit Reinigungsbenzin ausspülen (hat man mir zumindest an anderer Stelle zu geraten). Ich werde nun die Batterie nochmal ausbauen und reinigen lassen. Ggf die eine oder andere Düse ersetzen. Der Funken an den Kerzen kommt gleichmäßig. Denke auch nicht das es eine Spule ist. Sprit ist da (Beninfilter vor der Pumpe ist voll. Habe noch gar nicht getestet beim Starten mal den Schlauch nach der Pumpe abzunehmen aber die Schwimmerkammern sind auch alle voll. Wasser scheint nicht drin zu sein. Zumindest ist nichts aufgefallen.
Aber danke danke für Eure Tipps. Ich hoffe das sie bald wieder läuft und dann setze ich dem Sprit nochmal so einen Reinigungszusatz bei. Hoffe das es hilft.
_________________
Grüße Stefan (Diva aus 99 und eine 4BB aus 93)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Rolf
Inventar
Inventar


Anmeldedatum: 03.11.2004
Beiträge: 3678
Wohnort: Ammerland / Oldenburg

BeitragVerfasst am: Di Feb 12, 2019 11:26 am    Titel: Antworten mit Zitat

Wieso willst du denn die Batterie ausbauen und reinigen?
Was hat die Batterie damit zu tun?

Mit 99 Prozent Wahrscheinlichkeit sind die sehr feinen Leerlaufdüsen in den Schwimmerkammern dicht. Wetten? Auch wenn du schreibst, ein "Düsenreparatursatz" (so etwas gibt es nicht) sei "schon mal" (wann?) "fachmännisch" (von wem?) verbaut worden..

Also: Für 120 Euronen den großen Vergaserüberholsatz von Keyster kaufen, einbauen, Drosselklappen synchronisieren und Gemisch einstellen - dann läuft das Mopped die nächsten 20 Jahre wieder prima.

Grysze
Rolf
_________________

Meine Yamaha XJ:
http://xj-forum.de/cpg133/index.php?cat=10004

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
WeDoTheRest
Inventar
Inventar


Anmeldedatum: 31.01.2008
Beiträge: 8075
Wohnort: Rottenburg

BeitragVerfasst am: Di Feb 12, 2019 11:34 am    Titel: Antworten mit Zitat

Mit dem vom TE geplanten Vorgehen wird das nichts. Düsen tauschen..... wozu?
Lass den Vergaser ordentlich reinigen und einstellen. Das wäre zielführend.
BTW: Wenn der Anlasser ordentlich orgelt fehlt der Batterie nichts. Höchstens mal nach dem Säurestand gucken und ggf. destilliertes Wasser nachfüllen.
_________________
Keep The Rubberside Down.
Gruß, Jörg
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen AIM-Name
herbert (4bb 4km)
Weiterentwickler
Weiterentwickler


Anmeldedatum: 30.08.2009
Beiträge: 751
Wohnort: 82041 Oberhaching

BeitragVerfasst am: Di Feb 12, 2019 11:49 am    Titel: Antworten mit Zitat

Hallo,

Du beschreibst doch die Probleme einer Diversion. Richtig?

Wenn Ja: Wie voll ist denn der Tank wenn die Maschine Probleme macht?

Wenn die Probleme auftreten bei halbvollem - oder weniger - Tankinhalt prüfe zuerst mal den kleinen Benzinhahn an der Tankunterseite ob der voll geöffnet ist. Wenn sie dann ok läuft war der kleine Benzinhahn nicht ganz auf.

Läuft sie immer noch schlecht dann füll mal den Tank randvoll. Wenn sie dann ordnungsgemäß läuft hast Du wahrscheinlich ein Benzinpumpenproblem. Dann muss man in dieser Richtung weiter suchen.

Läuft sie aber immer noch schlecht, dann bin ich aus der Distanz heraus her mit meinem Latein am Ende - Sorry.

Grüsse
Herbert
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Hammer's Luzifer
Inventar
Inventar


Anmeldedatum: 13.07.2008
Beiträge: 4611
Wohnort: 63477 Maintal

BeitragVerfasst am: Di Feb 12, 2019 12:14 pm    Titel: Antworten mit Zitat

Stefan hat Folgendes geschrieben:
... Die Vergaser wurden schon ultraschallgereinigt ...


Dann ist auf jeden Fall neu Einstellung fällig !
Also synchronisieren und CO einstellen .

Und ja - der Titel irritiert ( " Diva " )
Wenn es eine Diversion ist gehört das in das andere Unterforum !

Gruss Axel
_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
WeDoTheRest
Inventar
Inventar


Anmeldedatum: 31.01.2008
Beiträge: 8075
Wohnort: Rottenburg

BeitragVerfasst am: Di Feb 12, 2019 12:24 pm    Titel: Antworten mit Zitat

Wer hat das wie ultraschallgereinigt? Firma die wissen was sie tun, oder das komplette Ding nur rein geschmissen?
Selbst nach einer Ultraschallreinigung können kleine Kanäle (gerade der für's Leerlaufgemisch) immer noch zu sein.
_________________
Keep The Rubberside Down.
Gruß, Jörg
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen AIM-Name
Ingo Kirstges
Inventar
Inventar


Anmeldedatum: 09.05.2016
Beiträge: 1136
Wohnort: 77972 Mahlberg / Baden

BeitragVerfasst am: Di Feb 12, 2019 1:33 pm    Titel: Antworten mit Zitat

Bussteven hat Folgendes geschrieben:
Ich werde nun die Batterie nochmal ausbauen und reinigen lassen. Ggf die eine oder andere Düse ersetzen.

Damit ist die Vergaser-Batterie gemeint.
_________________
Gruß Ingo

-----------------------------------------------------------
XJ 900 F 4BB1 BJ '91
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Ingo Kirstges
Inventar
Inventar


Anmeldedatum: 09.05.2016
Beiträge: 1136
Wohnort: 77972 Mahlberg / Baden

BeitragVerfasst am: Di Feb 12, 2019 1:36 pm    Titel: Antworten mit Zitat

Hammer's Luzifer hat Folgendes geschrieben:
Wenn es eine Diversion ist gehört das in das andere Unterforum ! Gruss Axel

Könntest du als Moderator ja machen.
Dann wäre der Thread im richtigen Unterforum.
_________________
Gruß Ingo

-----------------------------------------------------------
XJ 900 F 4BB1 BJ '91
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Rolf
Inventar
Inventar


Anmeldedatum: 03.11.2004
Beiträge: 3678
Wohnort: Ammerland / Oldenburg

BeitragVerfasst am: Di Feb 12, 2019 1:37 pm    Titel: Antworten mit Zitat

WeDoTheRest hat Folgendes geschrieben:
Wer hat das wie ultraschallgereinigt? Firma die wissen was sie tun, oder das komplette Ding nur rein geschmissen?
Selbst nach einer Ultraschallreinigung können kleine Kanäle (gerade der für's Leerlaufgemisch) immer noch zu sein.


Habe ich doch zuvor gerade geschrieben....
Wenn es an den Vergasern liegt, sind es bestimmt die Leerlaufdüsen.
Die setzen sich früher oder später zu.
Klar - wenn Hirnlose oder Faule zum Ultraschallreinigen die Vergaser nicht komplett zerlegen, kann sich da gelöster Dreck gut festsetzen. Oder die werden erst gar nicht freigespült. Man sollte schon durch sie hindurchsehen können, wenn man sie gegen Licht hält...

Grysze
Rolf
_________________

Meine Yamaha XJ:
http://xj-forum.de/cpg133/index.php?cat=10004

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
WeDoTheRest
Inventar
Inventar


Anmeldedatum: 31.01.2008
Beiträge: 8075
Wohnort: Rottenburg

BeitragVerfasst am: Di Feb 12, 2019 2:15 pm    Titel: Antworten mit Zitat

Kontrolle ist hier entscheidend. Selbst nach korrekter Ultraschallreinigung können noch Kanäle zu sein.
_________________
Keep The Rubberside Down.
Gruß, Jörg
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen AIM-Name
Rolf
Inventar
Inventar


Anmeldedatum: 03.11.2004
Beiträge: 3678
Wohnort: Ammerland / Oldenburg

BeitragVerfasst am: Di Feb 12, 2019 4:15 pm    Titel: Antworten mit Zitat

Hallo, Stefan!

Die meisten Ablagerungen gibt es erfahrungsgemäß in den Düsenstöcken. Wenn du die Hauptdüsen herausschraubst, fallen die Düsenstöcke meistens von selbst heraus. Es sei denn, sie sind so verschmutzt, dass sie fest stecken.

Wichtig ist natürlich auch das Erneuern der Schwimmernadelventile.

Und der Gemischregulierung. Aber Vorsicht - dort sind viele äußerst kleine Teile vorgesehen, die man leicht verlieren kann.

Kaltstartdüsen nicht vergessen!

Aber wie gesagt - wahrscheinlich sind nur die Leerlaufdüsen verstopft. Da hilft auch Ultraschall nichts.

Wenn du dir den großen Vergaserüberholsatz von Keyster kaufst, hast du anschließend praktisch einen neuen Vergaser. Da ist ja alles drin - auch Vergasernadeln.

Grysze
Rolf
_________________

Meine Yamaha XJ:
http://xj-forum.de/cpg133/index.php?cat=10004

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Hammer's Luzifer
Inventar
Inventar


Anmeldedatum: 13.07.2008
Beiträge: 4611
Wohnort: 63477 Maintal

BeitragVerfasst am: Di Feb 12, 2019 4:15 pm    Titel: Antworten mit Zitat

Verschoben !

Gruss Axel
_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Hammer's Luzifer
Inventar
Inventar


Anmeldedatum: 13.07.2008
Beiträge: 4611
Wohnort: 63477 Maintal

BeitragVerfasst am: Di Feb 12, 2019 6:03 pm    Titel: Antworten mit Zitat

Auch hier nochmal Entschuldigung !
Der Beitrag ist mir zu den Handbüchern entfleucht und war kurzfristig schwer zu finden .
Jetz ist aber hoffentlich alles wieder gut ... Wink

Gruss Axel
_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Rolf
Inventar
Inventar


Anmeldedatum: 03.11.2004
Beiträge: 3678
Wohnort: Ammerland / Oldenburg

BeitragVerfasst am: Di Feb 12, 2019 6:53 pm    Titel: Antworten mit Zitat

Hier mal ein sehr interessantes und lehrreiches Video, wie man einen Vergaser von Grund auf richtig überholt:

https://youtu.be/TGqUAtsP3_o


Grysze
Rolf
_________________

Meine Yamaha XJ:
http://xj-forum.de/cpg133/index.php?cat=10004

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Bussteven
Mitleser
Mitleser


Anmeldedatum: 07.02.2019
Beiträge: 56
Wohnort: Bergkamen

BeitragVerfasst am: Di Feb 12, 2019 8:39 pm    Titel: Antworten mit Zitat

Erst einmal danke für die zahlreichen Kommentare.In der Tat ist es eine Diversion. Hatte mich vertan bzw vertippt (dicker Daumen). Laughing Und mit Batterie meinte ich tatsächlich Vergaserbatterie. Nun wie die es gereinigt haben keine Ahnung. Soll wohl gemacht worden sein. Werde definitiv den Tank reinigen, den Bezinhahnfilter ebenfalls und dann auch einem Bekannten die Gaser zum Reinigen geben. Ich vertraue ihm und werde ggf den Düsensatz erneuern. Hoffentlich hilft es. Ich werde berichten. Im Moment hat er keine Zeit. Werde aber alles vorbereiten und din paar Sachen schon einmal erledigen. Hat wer schonmal eine Tankreinigung selbst gemacht? Womit, wie viel und wie lange und wie oft? Habe diverses im Netz gelesen mit Haushaltsmitteln wie z.B Chlorreiniger?!? Nochmals danke @ all. Bin froh Tipps und Hilfe zu erhalten.
Schönen Abend Mr. Green
_________________
Grüße Stefan (Diva aus 99 und eine 4BB aus 93)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Hammer's Luzifer
Inventar
Inventar


Anmeldedatum: 13.07.2008
Beiträge: 4611
Wohnort: 63477 Maintal

BeitragVerfasst am: Di Feb 12, 2019 8:45 pm    Titel: Antworten mit Zitat

Les Dich mal hier durch :

http://www.xj-forum.de/bb/viewtopic.php?t=35060

Tankreinigung / Vergaser alles dabei ... Razz

Gruss Axel
_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    XJ-Forum.de Foren-Übersicht -> XJ900 Diversion Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2, 3, 4, 5, 6  Weiter
Seite 1 von 6

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht teilnehmen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de