XJ-Forum.de Foren-Übersicht XJ-Forum.de
Technisches Forum für die Yamaha XJ- und XJ6-Baureihe
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

XJ 550 plötzlich aus

 
Neues Thema eröffnen   Neue Antwort erstellen    XJ-Forum.de Foren-Übersicht -> XJ550
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Promaster
Interessiert
Interessiert


Anmeldedatum: 15.03.2013
Beiträge: 22
Wohnort: 41812 Erkelenz

BeitragVerfasst am: Do Sep 13, 2018 7:15 pm    Titel: XJ 550 plötzlich aus Antworten mit Zitat

Hallo zusammen! Während einer kurzen Stadtfahrt gegen die Maschine vom einen auf den anderen Moment plötzlich aus. Seitdem macht sie keinen Mucks mehr. Licht funktioniert zwar noch aber wenn ich den Starter drücke tut sich gar nichts einfach null.
Dazusagen muss ich noch, dass wenn Sie zwei bis drei Tage gestanden hat äußerst schlecht bzw. fast gar nicht anspringt. Nur nach ewiger Orgelei. Der Choke scheint nicht zu funktionieren. Vergaser Ultraschall gereinigt und akribisch überholt. Wenn sie läuft dann läuft sie sehr gut. Und wenn sie warm ist springt sie auch an
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
WeDoTheRest
Inventar
Inventar


Anmeldedatum: 31.01.2008
Beiträge: 7353
Wohnort: Rottenburg

BeitragVerfasst am: Do Sep 13, 2018 7:31 pm    Titel: Antworten mit Zitat

Sind da noch die alten Glassicherungen drin. Das gehört auf KFZ-Stecksicherungen umgebaut. Solche Sichrungskästen gibt es günstig bei Conrad etc. Die Glassichrung sind eine fehleranfällige Sache.
Was erwartest Du für ein Startverhalten wenn die Kaltstarteinrichtung (Choke) nicht funktioniert? Reparier es, dann springt sie auch kalt besser an.
_________________
Keep The Rubberside Down.
Gruß, Jörg
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen AIM-Name
Promaster
Interessiert
Interessiert


Anmeldedatum: 15.03.2013
Beiträge: 22
Wohnort: 41812 Erkelenz

BeitragVerfasst am: So Sep 16, 2018 7:27 pm    Titel: Antworten mit Zitat

Hallo Jörg! Vielen Dank für die Antwort! Die Maschine springt wieder an. Es War der Killschalter.
Das Problem mit dem schlechten anspringen ist aber immer noch da.
Was kann es denn an der Kaltstarteinrichtung sein? Oder hast Du eventuell noch einen Tipp, woran es sonst noch liegen könnte?
Wenn sie warm ist, springt sie gut an. Nur wenn sie ein, zwei Tage oder länger gestanden hat, springt sie so gut wie garnicht an. Erst nach ewiger Rumorgelei!

Für hilfreiche Tipp wäre ich sehr dankbar!

Viele Grüße! Andreas
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Stan_Ac
Inventar
Inventar


Anmeldedatum: 01.05.2011
Beiträge: 5828
Wohnort: In 52152 am Rursee

BeitragVerfasst am: So Sep 16, 2018 7:53 pm    Titel: Antworten mit Zitat

Promaster hat Folgendes geschrieben:
Hallo Jörg! Oder hast Du eventuell noch einen Tipp, woran es sonst noch liegen könnte?
Wenn sie warm ist, springt sie gut an. Nur wenn sie ein, zwei Tage oder länger gestanden hat, springt sie so gut wie garnicht an. Erst nach ewiger Rumorgelei!

Für hilfreiche Tipp wäre ich sehr dankbar!

Viele Grüße! Andreas


Mess mal die Batteriespannung beim Starten.

Unterhalb einer gewissen Spannung sagt die TCI/CDI ich will nicht zünden bei so wenig Spannung.
_________________
Gruß Oliver
The Godfather of "Diva"...


Die schönste Verbindung zweier Punkte ist eine Kurve.

Neid ist die aufrichtigste Form der Anerkennung
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
georg_horn
Inventar
Inventar


Anmeldedatum: 28.08.2003
Beiträge: 10128
Wohnort: Koblenz

BeitragVerfasst am: Mo Sep 17, 2018 8:53 am    Titel: Antworten mit Zitat

Dass sie nach "ewiger Orgelei" dann doch noch anspringt deutet eher drauf hin, dass die Batterie topfit ist. Ich tippe auf verstopfte Chokedüsen in den Schwimmerkammerdeckeln.
_________________
Gruss,
Georg

Öl? 15W40 mineralisch! Bremsflüssigkeit? DOT4! Reifen? BT45! Gabelfedern? Wirth! Federbeine? Koni/Ikon! Gas? rechts! Kombi? Leder! Stiefel? Daytona! Handschuhe? Held! Helm? HJC ohne Klapp!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
WeDoTheRest
Inventar
Inventar


Anmeldedatum: 31.01.2008
Beiträge: 7353
Wohnort: Rottenburg

BeitragVerfasst am: Mo Sep 17, 2018 12:54 pm    Titel: Antworten mit Zitat

Oder eben doch erst mal die Kaltstareinrichtung reparieren. Alles andere vorher zu machen halte ich für Unsinn.
_________________
Keep The Rubberside Down.
Gruß, Jörg
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen AIM-Name
xj900ww
Interessiert
Interessiert


Anmeldedatum: 04.09.2018
Beiträge: 20
Wohnort: Westerwald

BeitragVerfasst am: Mo Sep 17, 2018 1:40 pm    Titel: Antworten mit Zitat

WeDoTheRest hat Folgendes geschrieben:
Oder eben doch erst mal die Kaltstareinrichtung reparieren. Alles andere vorher zu machen halte ich für Unsinn.


Wenn der wirklich nicht fuzzt auf jeden Fall Exclamation Exclamation
_________________
Gruß vom Westerwald

Wollef

xj900ww
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Promaster
Interessiert
Interessiert


Anmeldedatum: 15.03.2013
Beiträge: 22
Wohnort: 41812 Erkelenz

BeitragVerfasst am: Mo Sep 17, 2018 7:53 pm    Titel: Antworten mit Zitat

Hallo, erstmal vielen Dank für die Rückmeldungen ! Kaltstarteinrichtung würde ich ja gerne machen aber was genau ist damit gemeint? Also klar jo Kolben raus, aber dann?
Und Chokedüsen in den Schwimmerkammerdeckeln? Wo sitzen die denn genau und wie reinige ich sie?

Vielen Dank und viele Grüße Andreas
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
WeDoTheRest
Inventar
Inventar


Anmeldedatum: 31.01.2008
Beiträge: 7353
Wohnort: Rottenburg

BeitragVerfasst am: Di Sep 18, 2018 7:02 am    Titel: Antworten mit Zitat

Ja, diese kleinen Kolben müssen sich bewegen. Auch müssen die Kanäle, die dann frei gelegt werden, sauber sein. Du wirst um eine Vergaserreinigung nicht herum kommen. Es gibt aber Adressen wo man das richtig gut machen lassen kann.
_________________
Keep The Rubberside Down.
Gruß, Jörg
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen AIM-Name
Promaster
Interessiert
Interessiert


Anmeldedatum: 15.03.2013
Beiträge: 22
Wohnort: 41812 Erkelenz

BeitragVerfasst am: Di Sep 18, 2018 2:57 pm    Titel: Antworten mit Zitat

Hallo! Der Vergaser war im Ultraschallbad und ist eigentlich blitzsauber. Die Choke Kolben sind frei beweglich. Kann es denn sein, wie ein Vorredner schrieb, dass trotz Ultraschallbad die Kanäle noch verstopft sind? Und noch mal die Frage Choke Düsen in den Schwimmerkammern? Wo sollen die denn sein? Viele Grüße und besten Dank Andreas
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
georg_horn
Inventar
Inventar


Anmeldedatum: 28.08.2003
Beiträge: 10128
Wohnort: Koblenz

BeitragVerfasst am: Di Sep 18, 2018 4:41 pm    Titel: Antworten mit Zitat

Durch die Wand der Schwimmerkammerdeckels geht eine Bohrung die unten in dem Deckel in einem kleien Loch endet. Das Messingröhrchen am Vergaser wird beim Aufsetzen des Deckel in die Bohrung gesteckt. Unten in der Bohrung sitzt eine Düse die oft verstopft ist.
_________________
Gruss,
Georg

Öl? 15W40 mineralisch! Bremsflüssigkeit? DOT4! Reifen? BT45! Gabelfedern? Wirth! Federbeine? Koni/Ikon! Gas? rechts! Kombi? Leder! Stiefel? Daytona! Handschuhe? Held! Helm? HJC ohne Klapp!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Hammer's Luzifer
Inventar
Inventar


Anmeldedatum: 13.07.2008
Beiträge: 3745
Wohnort: 63477 Maintal

BeitragVerfasst am: Di Sep 18, 2018 5:44 pm    Titel: Antworten mit Zitat

Hier :

http://www.xj4ever.com/inside%20your%20carbs.pdf

gibt's schöne Schnittbilder und Beschreibungen zu verschiedenen Vergasern .

Gruss Axel
_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
XJ-Eddie
Inventar
Inventar


Anmeldedatum: 18.04.2014
Beiträge: 1865
Wohnort: Mannheim

BeitragVerfasst am: Di Sep 18, 2018 5:51 pm    Titel: Antworten mit Zitat

Promaster hat Folgendes geschrieben:
... Wo sollen die denn sein?...
Hallo Andreas. Hier findest du sie bestimmt.
http://www.xj-forum.de/bb/viewtopic.php?p=377829#377829
_________________
Gruß von Eddie.
-
Jede Tat beginnt mit einem Traum.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Promaster
Interessiert
Interessiert


Anmeldedatum: 15.03.2013
Beiträge: 22
Wohnort: 41812 Erkelenz

BeitragVerfasst am: Mi Sep 19, 2018 6:48 pm    Titel: Meine xj 550 springt sehr sehr schlecht an. Antworten mit Zitat

Hallo! Vielen Dank für eure Antworten. Sie sind alle sehr hilfreich und ich werde eventuell am kommenden Wochenende dazukommen den Vergaser noch mal auseinander zu bauen. Ich werde dann alles noch mal akribisch reinigen und euch danach von dem Ergebnis berichten! Besten Dank noch mal und bis die Tage! Andreas
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    XJ-Forum.de Foren-Übersicht -> XJ550 Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht teilnehmen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de