XJ-Forum.de Foren-Übersicht XJ-Forum.de
Technisches Forum für die Yamaha XJ- und XJ6-Baureihe
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Tachonadel flattert

 
Neues Thema eröffnen   Neue Antwort erstellen    XJ-Forum.de Foren-Übersicht -> XJ750 Seca
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
tomseca
Schreiber
Schreiber


Anmeldedatum: 02.08.2012
Beiträge: 106
Wohnort: Berlin

BeitragVerfasst am: Fr Jun 29, 2018 7:42 pm    Titel: Tachonadel flattert Antworten mit Zitat

Seit kurzem flattert meine Tachonadel ab 100kmh.
Ab 140Kmh fängt sie heftig an zu schlagen.
Woran kann das liegen?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Peter M.
Inventar
Inventar


Anmeldedatum: 18.10.2011
Beiträge: 1963
Wohnort: Köln

BeitragVerfasst am: Fr Jun 29, 2018 8:08 pm    Titel: Re: Antworten mit Zitat

-Tachowelle
-Tachoschnecke
_________________
XJ600-4BR-1993.
Sturzpads, Kettensatz 16/45-108, Stahlflex, Heizgriffe, Tourenlenker, Kurzgas, Gelkissen, Kompass,YSS-Federbein, Alarmanlage
Pannen&Defekte:
2 Radlager, 1 Tachowelle, 2 Gleichrichter, 1 Magnetschalter
139000km
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Bubblee
Inventar
Inventar


Anmeldedatum: 08.08.2008
Beiträge: 3211
Wohnort: LK Celle

BeitragVerfasst am: Fr Jun 29, 2018 8:13 pm    Titel: Antworten mit Zitat

Meist ist die Tachowelle kurz vorm Bruch-
Es kann aber auch sein das die Glocken nicht mehr einwandfrei laufen.

Andy
_________________
XJ 900S EZ.02, XJ 600S EZ.99+01, FT 500 EZ.82+84, XV 535 EZ.93
Wie immer Tipps und mehr kostenlos aber ohne Gewähr.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
toni433
Inventar
Inventar


Anmeldedatum: 02.10.2005
Beiträge: 2028
Wohnort: München

BeitragVerfasst am: So Jul 01, 2018 12:51 pm    Titel: Antworten mit Zitat

meistens verabschiedet sich da die welle. mach ne neuerein, bevor der tacho ganz kaputt geht. ist mir leider auch schon passiert.
_________________
Gruss Toni
____________________
1973er Honda Dax | 2015 neu aufgebaut
1980er XJ650 mit 750 11M drinnen | 82 ps | 4K0 0022XX | Aktuelle Buidl
1987er XT 350
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
JRMaier
Inventar
Inventar


Anmeldedatum: 11.06.2008
Beiträge: 1815
Wohnort: 97941 Tauberbischofsheim

BeitragVerfasst am: Mi Aug 01, 2018 8:32 am    Titel: Antworten mit Zitat

Bei meiner 900 war das gleiche Bild. Kam noch quitschen dazu. Grund: Das Lager für die Antriebswelle im Tacho war defekt.
_________________
Schöne Grüsse aus dem Taubertal

Jürgen

Meine Maschinen:
XJ650/4K0-0502xx/Bj82/750ccm/88PS/132.000km
XS1100/2H9/Bj79/86.000km
XJ900N/58L/EZ85/100.010km
XJ650/4K0/Bj83
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
wormser
Inventar
Inventar


Anmeldedatum: 10.04.2011
Beiträge: 3320
Wohnort: worms am rhein

BeitragVerfasst am: Mi Aug 01, 2018 9:42 am    Titel: Antworten mit Zitat

Beim Reifenwechsel ist immer ne gute Gelegenheit die Welle rauszuziehen und zu fetten.Das Gleiche beim Antrieb.
_________________
Gruß Uwe
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    XJ-Forum.de Foren-Übersicht -> XJ750 Seca Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht teilnehmen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de