XJ-Forum.de Foren-Übersicht XJ-Forum.de
Technisches Forum für die Yamaha XJ- und XJ6-Baureihe
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Standzeit Benzinhahn zu oder auf?

 
Neues Thema eröffnen   Neue Antwort erstellen    XJ-Forum.de Foren-Übersicht -> XJ650 Turbo
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Harryvarel
Schreiber
Schreiber


Anmeldedatum: 22.01.2008
Beiträge: 116
Wohnort: Varel/Oldenburg

BeitragVerfasst am: Fr März 14, 2008 7:29 pm    Titel: Standzeit Benzinhahn zu oder auf? Antworten mit Zitat

Hallo
wie macht Ihr das so, wenn ich die Turbo mal 2 wochen nicht laufen lasse, benötige ich eine Ewigkeit um sie zu starten bei geöffneten Benzinhahn.
Dreh ich das Teil zu, braucht sie auch ganz schön lang damit sie läuft!
Wie ist es mit Benzinhahn zu und vor dem starten öffnen Gang rein und start drücken bis Vergaser voll gepumpt werden, dann gang raus Choke rein und Feuer?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
georg_horn
Inventar
Inventar


Anmeldedatum: 28.08.2003
Beiträge: 10171
Wohnort: Koblenz

BeitragVerfasst am: Sa März 15, 2008 9:08 am    Titel: Re: Standzeit Benzinhahn zu oder auf? Antworten mit Zitat

Harryvarel hat Folgendes geschrieben:
wie macht Ihr das so, wenn ich die Turbo mal 2 wochen nicht laufen lasse, benötige ich eine Ewigkeit um sie zu starten bei geöffneten Benzinhahn.
Dreh ich das Teil zu, braucht sie auch ganz schön lang damit sie läuft!

Die Turbos springen alle relativ schlecht an, insbesondere wenn sie warm sind und eine relativ kurze Zeit gestanden haben. Wenn Du einen Abhilfe dafür findest, immer her damit. ;-)

Zitat:
Wie ist es mit Benzinhahn zu und vor dem starten öffnen Gang rein und start drücken bis Vergaser voll gepumpt werden, dann gang raus Choke rein und Feuer?

So mache ich es bei längerer Standzeit, ein bisschen hilft das auch.

Gruss,
Georg
_________________
Gruss,
Georg

Öl? 15W40 mineralisch! Bremsflüssigkeit? DOT4! Reifen? BT45! Gabelfedern? Wirth! Federbeine? Koni/Ikon! Gas? rechts! Kombi? Leder! Stiefel? Daytona! Handschuhe? Held! Helm? HJC ohne Klapp!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Wintertourer
Technik Mod
Technik Mod


Anmeldedatum: 22.05.2006
Beiträge: 1421
Wohnort: Gütersloh

BeitragVerfasst am: Mo März 17, 2008 10:34 am    Titel: Turbostart Antworten mit Zitat

Hallo,
wie bereits mehrfach berichtet,
habe ich beim Kaltstart keine Probleme,
wenn ich A: denn Benzinhahn ca. 1 Km vor dem Fahrtende schließe
und B: das Moped immer auf den Hauptständer stelle.
Den Gang lege ich vor dem Anlassen nie ein.

Nur wenn das Möppi heisgefahren ist, und der Motor dann länger als 2 Minuten aus war (beim Tanken) ist sie Startunwillig,
Es klappt dann bei meiner am Besten, wenn ich bei 1/3 Gas wieder starte.
Orgel dann so ca. 10 Sec.

Gruß
Horst
_________________
Willst Du einen Tag lang glücklich sein, saufe.
Willst du ein Jahr glücklich sein, heirate.
Willst Du ein Leben lang glücklich sein, fahre Yamaha.
Das Ziel ist das Ziel, aber ich bin noch unterwegs.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
georg_horn
Inventar
Inventar


Anmeldedatum: 28.08.2003
Beiträge: 10171
Wohnort: Koblenz

BeitragVerfasst am: Mo März 17, 2008 12:55 pm    Titel: Re: Turbostart Antworten mit Zitat

Wintertourer hat Folgendes geschrieben:
Nur wenn das Möppi heisgefahren ist, und der Motor dann länger als 2 Minuten aus war (beim Tanken) ist sie Startunwillig,
Es klappt dann bei meiner am Besten, wenn ich bei 1/3 Gas wieder starte.
Orgel dann so ca. 10 Sec.

Das ist genau der Effekt, den ich auch habe, und für den ich noch eine Abhilfe suche. Kaltstart geht relativ gut, auch ohne den Benzinhahn vorher zu schliessen.

Gruss,
Georg
_________________
Gruss,
Georg

Öl? 15W40 mineralisch! Bremsflüssigkeit? DOT4! Reifen? BT45! Gabelfedern? Wirth! Federbeine? Koni/Ikon! Gas? rechts! Kombi? Leder! Stiefel? Daytona! Handschuhe? Held! Helm? HJC ohne Klapp!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Harryvarel
Schreiber
Schreiber


Anmeldedatum: 22.01.2008
Beiträge: 116
Wohnort: Varel/Oldenburg

BeitragVerfasst am: Fr März 28, 2008 5:28 pm    Titel: starten Antworten mit Zitat

Habe es ausprobiert, so springt meine sehr gut an: Benzinhahn hatte ich vorher normal geschlossen ( Motor abstellen Benzinhahn zu ) Benzinhahn also öffnen, Gang rein, starten 2-3sec, Gang raus, Choke rein und Feuer!
Egal ob Seitenständer oder Haupt.

Vorher mußte ich orgeln bis die Batterie fast völlig leer war! Evil or Very Mad
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
georg_horn
Inventar
Inventar


Anmeldedatum: 28.08.2003
Beiträge: 10171
Wohnort: Koblenz

BeitragVerfasst am: Sa März 29, 2008 8:06 am    Titel: Antworten mit Zitat

Das ist in kaltem Zustand?

Wie springt Deine an, wenn sie warm ist und nur ein paar Minuten gestanden hat? Da muss ich oft 5-10 Sekunden orgeln.

Gruss,
Georg
_________________
Gruss,
Georg

Öl? 15W40 mineralisch! Bremsflüssigkeit? DOT4! Reifen? BT45! Gabelfedern? Wirth! Federbeine? Koni/Ikon! Gas? rechts! Kombi? Leder! Stiefel? Daytona! Handschuhe? Held! Helm? HJC ohne Klapp!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Harryvarel
Schreiber
Schreiber


Anmeldedatum: 22.01.2008
Beiträge: 116
Wohnort: Varel/Oldenburg

BeitragVerfasst am: Sa März 29, 2008 6:58 pm    Titel: warm Antworten mit Zitat

wenn sie warm ist naja 10 sec nicht aber 5 bestimmt und es hört sich an als ob der Motor völlig platt ist..................... aber dann brumm liegt wohl an der eher geringen Kompi
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Hobby-XJ 600-Fahrer
Inventar
Inventar


Anmeldedatum: 21.01.2008
Beiträge: 2002
Wohnort: 18211 Bargeshagen bei Rostock

BeitragVerfasst am: Sa März 29, 2008 7:15 pm    Titel: Antworten mit Zitat

georg_horn hat Folgendes geschrieben:
Das ist in kaltem Zustand?

Wie springt Deine an, wenn sie warm ist und nur ein paar Minuten gestanden hat? Da muss ich oft 5-10 Sekunden orgeln.

Gruss,
Georg


Nabend Jungens,

Das geht mir mit meiner 600er 51J auch so. Erst dachte ich die hat ne Macke. Aber nu hab ich mich dran gewöhnt. Scheint normal zu sein. Kalt geht besser Exclamation . Naja steckt man(n) nicht drin.

Gruss Stefan
_________________
DURST ist heilbar !!! Wir müssen aufhören weniger zu trinken...
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    XJ-Forum.de Foren-Übersicht -> XJ650 Turbo Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht teilnehmen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de