XJ-Forum.de Foren-Übersicht XJ-Forum.de
Technisches Forum für die Yamaha XJ- und XJ6-Baureihe
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Geschwindigkeitsanzeige ?

 
Neues Thema eröffnen   Neue Antwort erstellen    XJ-Forum.de Foren-Übersicht -> XJ750 Seca
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Brochi
Interessiert
Interessiert


Anmeldedatum: 04.07.2017
Beiträge: 11
Wohnort: 59494 Soest

BeitragVerfasst am: Sa Jul 22, 2017 1:58 pm    Titel: Geschwindigkeitsanzeige ? Antworten mit Zitat

Hallo liebe Forumgemeinde Very Happy ,
habe neue Schluffen drauf.

Leider ist mir aufgefallen das der Tacho bzw. die Geschwindigkeitsanzeige nix anzeigt.

1. Welle dreht bei Radbewegung.
2. Tacho ausgebaut
3. Nadel "frei"
4. bei Anschluss der Welle und Akkuschrauber zählt der Gesamtkilometerstand, welches ich als positiv bewerte.

5. Tageskilometerstand zählt nicht und
6. die Geschwindigkeitsanzeige gib auch nix her.

Ihr noch ne Idee?

Mit freundlcihen Grüßen Jörg
_________________
Allzeit Gute Fahrt !
Yamaha XJ 750 SECA 11M Bj.83
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Brochi
Interessiert
Interessiert


Anmeldedatum: 04.07.2017
Beiträge: 11
Wohnort: 59494 Soest

BeitragVerfasst am: Sa Jul 22, 2017 2:09 pm    Titel: Antworten mit Zitat

Hallo liebe Forumgemeinde Very Happy ,
habe neue Schluffen drauf.

Leider ist mir aufgefallen das der Tacho bzw. die Geschwindigkeitsanzeige nix anzeigt.

1. Welle dreht bei Radbewegung.
2. Tacho ausgebaut
3. Nadel "frei"
4. bei Anschluss der Welle und Akkuschrauber zählt der Gesamtkilometerstand und der Tageskilometer welches ich als positiv bewerte.
5. die Geschwindigkeitsanzeige gib nix her.

Ihr noch ne Idee?

Mit freundlcihen Grüßen Jörg
_________________
Allzeit Gute Fahrt !
Yamaha XJ 750 SECA 11M Bj.83
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
kulzer.daniel
Inventar
Inventar


Anmeldedatum: 24.01.2012
Beiträge: 2905
Wohnort: Cham - bayr. Wald u. Regensburg

BeitragVerfasst am: Sa Jul 22, 2017 8:55 pm    Titel: Antworten mit Zitat

dann must du mal rein schauen, glocke wird ja magnetisch gegen die federkraft mitgenommen. evtl hat sie sich verhakt?

oder nimm ne bohrmaschiene mit netzkabel, auf der höchsten drehzahl sollen mehr km/h rauskommen, und evtl die nadel wieder lösen.

mfsg daniel
_________________
XJ 31a 160000 km
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
twinronny
Inventar
Inventar


Anmeldedatum: 05.09.2011
Beiträge: 1046
Wohnort: Dortmund

BeitragVerfasst am: Sa Jul 22, 2017 9:41 pm    Titel: Antworten mit Zitat

Schalte die Bohrmaschine aber auf linkslauf, sonst läuft der Tacho rückwärts.
_________________
Gruß Ronald
Mein Fuhrpark: Yamaha XJ 650, 1 Moped und 3 Fahrräder
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    XJ-Forum.de Foren-Übersicht -> XJ750 Seca Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht teilnehmen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de